Jump to content

[RESOLU] Surveillance Matériel


gg41
 Share

Recommended Posts

Bonjour,

Windows7 64Bits

Avec le plugin 4.2.1.0 64bits, le service "Surveillance Matériel" ne fonctionne pas: Aucune détection de matériel

Avec le plugin 4.2.1.0(32bits), ce même service fonctionne correctement.

Pourrait-on faire fonctionner ce service avec le plugin 64bits?

Merci d'avance pour vos réponses

Link to comment
Share on other sites

Bonjour gg41,

ça fonctionne je viens de réessayer. Quand tu as installé la version 64 bits. C'est bien la version 4.2.1.0 indiqué sur la page résumé?

va dans ajout de suppression de programmes et désinstalle Ma-Config.com plugin.Puis réinstalle la version 64 bits.

Attention, depuis hier je propose une version legacy pour les systèmes 2000/98/ME/xp sp0/xp sp1,

tu as peut être confondu avec la version 64 bits. C'est une vieille version elle ne gère pas la surveillance matérielle.

La version 64 bits est accessible en manuel sur plus d'options sur la page d'installation ou si tu cliques sur install automatique quand tu es sur IE64 bits.

Link to comment
Share on other sites

OK après nouvelle installation.....sinon c'était bien le bon plugin qui était installé (le 4.2.1.0 64bits)téléchargé sur la page plus d'options...

L'essentiel étant que tout fonctionne maintenant.

Merci pour ton travail

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...