Aller au contenu
Makandrals

Problèmes d'icônes sur le bureau !!!

Publications recommandées

Bonjour à Tous,

J'ai des problèmes, j'ai mais icônes qui par de mon bureau à chaque démarrage du PC à chaque fois je dois faire bouton droit de la sourie sur le bureau puis affichage et remettre "afficher les éléments du bureau" !!!

Est-ce que sa serai possible de faire quelque chose ? ;)

svp merci

Cordialement

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

entre ça et ton problème de son, je dirais que ton système à été corrompu par je ne sais quoi ou je ne sais qui. Comme je te l'ai dit sur ton autre topic, essayes une restauration système.

si cela ne change rien, je ne vois plus qu'une réinstallation ou une réparation si toutefois cela est possible.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut,

Je suis du même avis que Pat.

Analyse ton PC avec Spybot, MalwareByte, et un très bon antivirus en version d'évaluation (30 jours) : Kaspersky Internet Security 2010.

N'oublies pas de désinstaller ton antivirus actuel (si tu en as un), tu le remettras par la suite.

Au final si ça ne fonctionne toujours pas, tentes une restauration plus ancienne que ce que tu n'as déjà fait sinon ça sent le formatage / réinstall.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut! Apparemment tu a des problèmes de virus et de compréhension!Ils essaie de t aider et tu n est même pas capable de suivre une procédure!Je ne pense pas qu en 1 heure et 7 minute tu ai pu faire toutes les analyses demandé avant de tenter une restauration système! :Merci:

Partager cette publication


Lien à poster
Partager sur d’autres sites

orochima,

J'ai bien analyser mon PC avec MalwareByte puis j'ai fait un scan avec Kaspersky Internet Security 2010.

MalwareByte ma trouver certaine choses mais pour Kaspersky Internet Security 2010 il ma rien trouver !!!

Pour restauration plus ancienne je l'avais déjà fait au par avant et sa n'a rien fait !!!

Oui peut être que j'ai des problèmes de virus mais de compréhension la non je ne croie pas et je suis très capable de suivre une ou des procédures roule ta langue avant de dire des choses comme sa car sa pourrai être très blaissant si tu ne veux pas que je te dise des chose aussi blaissant !!!

:Merci:

Partager cette publication


Lien à poster
Partager sur d’autres sites

Orochima, quote tes citations à l'avenir s'il te plait sinon on dirait que tu répète ce qui a été dit :Merci:

pour Kaspersky Internet Security 2010 il ma rien trouver !!!

Tu as fait une analyse rapide ou complète ?

même s'il ne reste plus de trace de virus ou quoi que ce soit, le système est bel et bien endommagé.

Tente une réparation du système à l'aide de ton CD windows sinon je me répète : formatage / réinstall

Partager cette publication


Lien à poster
Partager sur d’autres sites

Orochima, quote tes citations à l'avenir s'il te plait sinon on dirait que tu répète ce qui a été dit !

C est vrai j aurais du mettre le teste du boulet à la place cela aurait été autant compréhensible! :smileJap:

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×