Jump to content

problème de detection


Recommended Posts

Bonjour

je suis windows 7. Depuis quelques temps j'ai des problèmes que j'ai exposé sur un autre topic. J'ai reformaté mon disque dur et réinstallé windows. j'ai téléchargé le plugin et au moment de la détection ça s'arrête à :Détecte module chipset. J'attends et Time out s'affiche. J'ai désinstallé le plugin, arrêté mon ordi, réinstallé et toujours pareil

Link to comment
Share on other sites

bonjour,

meme problème de détection ;la touche verte détection reste sans effet,malgré diverses bidouilles pour essayer d'y arriver,comme supprimer le plugin,reinstaller,le remplacer par la version 4.1.02 trouvée sur zébulon,réinstaller la 4.1.0.3;rien n'y fait.

PC sous XP SP3

Link to comment
Share on other sites

Bonjour

je suis windows 7. Depuis quelques temps j'ai des problèmes que j'ai exposé sur un autre topic. J'ai reformaté mon disque dur et réinstallé windows. j'ai téléchargé le plugin et au moment de la détection ça s'arrête à :Détecte module chipset. J'attends et Time out s'affiche. J'ai désinstallé le plugin, arrêté mon ordi, réinstallé et toujours pareil

capturedcran20100708090.png

Sur la page d'accueil du site, sur la gauche, clic sur "paramètre" et décoche la case "chipset".

Avant ça avant, il faudrait que tu suive cette procédure afin que Charon puisse savoir de où provient le problème. Tu active le debug, tu relances une détection, tu envois le log.

Ensuite tu peux désactiver la fonction chipset.

bonjour,

meme problème de détection ;la touche verte détection reste sans effet,malgré diverses bidouilles pour essayer d'y arriver,comme supprimer le plugin,reinstaller,le remplacer par la version 4.1.02 trouvée sur zébulon,réinstaller la 4.1.0.3;rien n'y fait.

PC sous XP SP3

Papikikou essais de lancer la détection en passant par ici (clic sur l'image) : capturedcran20100708090.png

Link to comment
Share on other sites

Bonjour papikikou44,

crée ton propre sujet c'est un problème différent.

messali53 si ça bloque au module chipset ça doit venir du moteur externe CPUID. Va dans les paramètressur le site et décoche cette case:

Activer le moteur CPUID

Clique sur sauvegarder puis redetecte. C'est une solution temporaire car la configuration détectée est moins précise mais ça reste fonctionnel.

Link to comment
Share on other sites

Bonjour papikikou44,

crée ton propre sujet c'est un problème différent.

messali53 si ça bloque au module chipset ça doit venir du moteur externe CPUID. Va dans les paramètressur le site et décoche cette case:

Activer le moteur CPUID

Clique sur sauvegarder puis redetecte. C'est une solution temporaire car la configuration détectée est moins précise mais ça reste fonctionnel.

Bonjour Charron

Je vais suivre ces instructions des que ce fichu windows 7 voudra bien démarrer. Galère quand tu nous tiens....

Aujourd'hui à 17H00 tout est rentré dans l'ordre, j'ai pu faire ma détection sans problème. J'ai résolu en débranchant tous mes périhériques et notamment le disque dur mobile

Merci a toi Charon et ChtiGG que j'embête déjà depuis pas mal de temps

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...