Aller au contenu
patoons

Problème de son

Publications recommandées

et bien bonsoir à tout le monde,

je trainais par là, et aprés quelques tentatives d'inscription, me voilà timidement dans votre vénérable forum.

Bon, ne croyez pas que j'essaie de vous amadouer, mais c'est vrai que j'ai un problème...

et comme j'ai senti qu'il y avait là des compétences, peut-être pourriez vous me dépanner?

Ben voilà, j'utilise un PC portable et j'avais fait l'acquisition d'un CD Soundmachine de Phillips avec cable USB PC LINK, lequel me restituait un bon son pour la musique que j'ai on the PC, et pour les DVD c'était super ;)

Mais voilà, c'est fini, le son ne sort plus, pourtant le gestionnaire de periph me dit que "...fonctionne correctement", j'ai desinstallé, et reinstaller le cd qui va avec, et le panneau sur ce phillips indique que c'est connecté..., c'est la seule chose que j'ai récupéré d'ailleurs!

Que s'est - il donc passé (à part mon veneu?)

dans l'attente d'un secours, a bientot ;)

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut et bienvenue

mis à part une panne hard, est-ce que le volume du portable ne serait pas au minimum ou sur " muet " ?

il peut y avoir la possibilité de couper le son via une touche du clavier. Il arrive fréquemment que l'on appuie dessus accidentellement et que l'on pense donc avoir un problème logiciel ou matériel.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

Ben, non, le problème ne vient pas de là...

car le son sort bien du portable, et avec le dernier driver installé, il est un peu mieux!

donc ça pourrait être un pb de hardware, hard!

mais si c'était un pb de windows, car avant le pb, windows lecteur media n'utilisait pas le son de mon phillips, par contre Powerdvd oui ainsi que MusicMatch qui est le log fourni avec le matériel.

Maintenant le periph est reconnu, fonctionne correctement (dit le gestionnaire),mais pas de son! ;)

Autre question:

comment on fait pour mettre sa signature de config sur le message?

a bientot ,

Partager cette publication


Lien à poster
Partager sur d’autres sites

re Jour!

Au fait merci de m'avoir changé de place,

mais pour la signature, j'arrive pas à passer à l'étape 2, la page s'affiche blanche.

et pour le son qui en pense quoi? ;)

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×