Jump to content
Max47

Soucis de sons [RESOLU]

Recommended Posts

Bonjour,

Voila dernièrement j'ai fait un gros vide dans mon ordinateur, mais un peu trop gros. J'ai supprimer le logiciel pour le sons. Maintenant j'arrive pas à trouver comment le réinstaller, on ma dit d'utiliser le CD donner avec l'ordinateur mais impossible de le retrouver.

Es-que quelqu'un à un autre moyen pour réinstaller le sons ?

Mon ordinateur ces un Windows Vista / Safari 532.5.

Merci d'avance

Share this post


Link to post
Share on other sites

Salut,

On a besoin de plus d'infos sur ta config.

Marque et modèle du PC.

Et une publication du résumé de ta config (voir ma signature)

Merci smileJap.gif

Share this post


Link to post
Share on other sites

Alors je vais te dire tous ce que je sais sur mon ordinateur (oui je mis connais pas du tout en ordinateur:) ) Donc : c'est Un windows vista, Core 2 quad, parckad bell

Share this post


Link to post
Share on other sites

Parckard bell ok, c'est la marque, on avance :D

Maintenant il faut le modèle.

Sinon tu peux toujours publier ta configuration ... (lis ma signature sous mon image animée).

Share this post


Link to post
Share on other sites

Système d'exploitation:

Windows Vista Edition Familiale Premium (build 6001) Service Pack 1

Navigateur web par défaut: Google Chrome

Client e-mail par défaut: Windows Mail

Client de groupes de discussions par défaut: Windows Mail

Antispyware:Windows Defender 1.1.1505.0

Carte mère:

SMBios version 2.5

Packard Bell BV MCP73VT-PM 1.0

Bios: American Megatrends Inc. PBDV10.P17 04/08/2008 taille: 1024Kb

Chipset

Northbridge: NVIDIA GeForce 7050

Southbridge: NVIDIA nForce 610i

Je sais pas trop ce que j'ai mit j'y comprend vraiment rien dans tous ça ... :D

Share this post


Link to post
Share on other sites

bonjour a tous j ai un probleme je n ai pas de son a mon ordinateur et je ne trouve pas de driver pour celle ci cest une " ATI TECCHNOLOGIES SB600" et quand je lance driver detective il dit que c est une "Realtek High Definition Audio " mais le driver qui instal ne le fonction pas. merci a tous

Share this post


Link to post
Share on other sites

salut

marque et modèle précis de ton PC ? Si il n'est pas de marque, marque et référence exacte de ta carte mère ?

quel système d'exploitation ?

quand je lance driver detective il dit que c est une "Realtek High Definition Audio " mais le driver qui instal ne le fonction pas.

en temps normal, je n'aurais même pas dût te répondre. Driver Détective est un concurrent direct de Ma-Config.com et si il t'annonce des conneries, ce n'est pas notre problème ! :Forum25:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...