Aller au contenu
bobegna

plantage sur plantage

Publications recommandées

Bonsoir Monde Ma-Configurien,cette fois je n'arrive plus à faire quoi que se soit! dernière solution qui est en cours est de supprimer toutes les partitions et d'en créer une seule,(merci du conseil Pat)la copie des fichiers vient de se terminer,la décompression des fichiers est en cours,les 53%sont passés..72%..90%..et 100% ouf !installation de fonctionnalités,installation des MAJ et redémarrage,ça a l'air de tenir cette fois,je continue.. ;)

Partager cette publication


Lien à poster
Partager sur d’autres sites

puis le programme d'installation pour la pemiére utilisation;vérification des paraméres vidéos et..PBQT ! redémarrage et hop c'est partis,préparation du bureau...arrêt/redémarrage et enfin "bienvenue" j'ejecte le cd d'installation de seven....

Partager cette publication


Lien à poster
Partager sur d’autres sites

j'ai redémarré et...PBQT !ARRÊT /redémarrage,inséré le cd d'installation de la carte-maman (Xpress Install Total Install)7/7 drivers,installation terminée / arrêt/redémarrage du système,insérer le Cd d'installation de la carte-fille/installation de VGA & des composants Catalyst..installation terminée /installation des utilitaires:asus gamerOsd,vidéosécurity,Smartdoctor..installatio terminée,arrêt /redémarrage du système et PBQT !arrêt/démarrer normalement Windows,bienvenue,smartdoctor,carte-graphique opérationnelle/éjection du cd d'installation de la Cg /insérer le Cd de kaspersky/l'explorateur wondows cesse de fonctionner et redémarre sans arrêt !et page bleu clair ! RESET /démarrer windows normalement,bienvenue,cg op',installation de Kapersky internet sécurity 2010,maj des base virales fortement dépassées,

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,donc ce matin power,ouverture de windows,smartdoctor,cg opérationnelle et...page blanche ! /RESET/démarrage,ouverture de windows et c'est bon,d'ailleurs je post du Dragon !d'ailleurs quand celui-ci fonctionne,je n'ose plus l'arrêter sachant qu'au redémarrage je vais avoir ces problémes d'ouvertures ! ;)

Partager cette publication


Lien à poster
Partager sur d’autres sites

bonsoir GrandGG,j'ai donc téléchargé tes 3 pilotes,vais dans mes téléchargements et n'ai pas eu le temps de les installer,curseur bloqué,j'ai redémarrer le systéme et depuis j'alterne entre juste le message de bienvenue et l'explorateur windows qui cesse de fonctionner avec la fenêtre Asus qui me dis que la Cg est opérationnelle,puis l'outil de démarrage qui cherche une solution et...page noire ! alors j'arrête le pc,redémarre,"bienvenue" windows s'ouvre et page bleu clair avec fines rayures verticales,je fais donc Reset,démarrer windows normalement, "bienvenue" smart doctor et ça remarche,donc je vais dans téléchargements pour ouvrir tes drivers et boum page bleu clair ! je démarre en mode sans échec pour installer ces drivers,arrête et redémarre le système et PBQT,arrête,redémarre, démarrage de windows,bienvenue et page bleue..arrêt,redémarrage et PBQT etc... :)

:) le Dragon vient de repartir mais avec une détection de kasparsky qui me dit qu'un objet semblable à key.... donc je fais une analyse compléte..pas eu le temps de finir le scan,j'ai eu droit à la page bleu clair et devine d'où je post? du Dragon !"qui fonctionne"j'avoue ne pas comprendre grand chose en info mais là ? ? je penserais plus à un probléme de "configuration" que matériel,qu'en penses-tu?

Partager cette publication


Lien à poster
Partager sur d’autres sites

encore le Bob et son Dragon qui fainéante toujours pour prendre son envol,ça aurait été il y a quelques mois celui-ci aurait certainement entamé son dernier envol avec élan !! mais j'ai acquis une patience qui me fais insister sur ce problème .Ce qui me manque est certainement un peu plus de connaissances (voir beaucoup plus)ce qui m'aurtait évter tout ces désagréments ou à la limite ,d'avoir demandé à Grosbill de prendre en charge le montage !mais monter ma premiére vraie config avec autres choses que des composant récupérés dans les bennes est tout de m^me autrement plus interressant...

je viens de faire une mise à jour et lors du redémarrage j'ai eu droit à la page bleu clair,rebelotte,arrêt,démarrage normal et je post du Dragon ! sans compter l'explorateur windows qui doit avoir la gastro !

Tient du nouveau,j'ai voulu aller dans ma bibliothéque pour voir le dossier téléchargement (j'ai les drivers que M.Charon m'a envoyés par Mp la semaine passée à y mettre) et le message suivant m'inquiéte : "documents.Library-ms"ne fonctionne plus,cette bibliothéque peut-être supprimée de votre ordinateur en toute sécurité.les dossiers qui y sont inclus ne seront pas affectés ! Au secooooooooooours !

Partager cette publication


Lien à poster
Partager sur d’autres sites

j'ai réussit à mettre en place 2 drivers que M.Charon m'a envoyés,je n'ai à priori plus l'explorateur windows qui fait des siennes,par contre je n'ose plus arr^ter mon pc car la remise en power peut me demander pas mal de manip' ! Dis-moi GrandGG,penses-tu que de faire un ClearCmos réglerais quelques soucis?

Partager cette publication


Lien à poster
Partager sur d’autres sites

Dis-moi GrandGG,penses-tu que de faire un ClearCmos réglerais quelques soucis?

Si tu as touché à des réglages dans le bios ou de par des logiciels d'o/c oui ça peut régler tes soucis sinon aucune utilité.

Concernant ta première question, si en installant 2 pilotes ça va mieux c'est que ce n'est probablement pas un souci matériel.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut Orochima,ravis de te croiser sur la Map Ma-Configurienne ,donc GrandGG & Orochima pour ce qui est du clearmos,je n'ai fait aucun changement au niveau du bios,et je suis trés content d'avoir arrêté le Pc tout à l'heure et à l'instant le remettre en service sans aucun probléme! :)

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut bob!J ai vu que tu postait pas mal et je n ai pas le temps de lire tout!! Tant mieux si ça marche mais regarde quand même ton bios, il y a deux mise à jour de dispo , après à voir si elle te concerne ? :)

Partager cette publication


Lien à poster
Partager sur d’autres sites

merci Orochima,mais tu commences à connaître mes lacunes,et je ne vois pas où sont les maj dispo pour le bios? :)

Par contre je viebs d'installer OCCT perestoïka et il a trouvé une erreur sur le coeur 1 !

2010042813h45cpu1.th.png

et c'est encore la bibliothéque qui fait des siennes,impossible de l'ouvrir le message "documents.Library-ms...."s'affiche de nouveau !

Partager cette publication


Lien à poster
Partager sur d’autres sites

Tien !Je vient de regarder et en fait la deuxième peut être fait ce qui t apporte juste un update sur le post logo car tu n a pas de eSATA!Donc pas vraiment utile !La dernière est un bios en version bêta donc attend la final pour éviter certain désagrément!Conserve ce lien il te sera utile !! :)

http://www.gigabyte.fr/Support/Motherboard/BIOS_Model.aspx?ProductID=3315&ver=#anchor_os

Tu est bon pour faire marcher la garantie de ton proc ! :)

Tien la solution pour ta librairie!!

http://www.winhelponline.com/blog/fix-error-library-ms-is-no-longer-working-windows-7/

Partager cette publication


Lien à poster
Partager sur d’autres sites

là j'avoue être "perdu" !bon, j'ai téléchargé la maj du bios(le 2éme sur les 3 proposés) il est dans mon dossier de téléchargement et j'ai toujours su qu'il pouvait être préjudiciable de le faire? et qu'elle est la marche à suivre? je l'ouvre et laisse faire comme un drivers normal? désolé de vous embêter ainsi :)

et comme je suis plus embêtant que ce que l'on peut être pour la library,je ne comprends pas la langue de shackespire !

Partager cette publication


Lien à poster
Partager sur d’autres sites

Regarde j ai repondu a un post ce matin concernant la mise a jour du bios celui de girouette!!

Windows 7 > Correction d'erreur "Documents.library-ms ne fonctionne plus!

Lorsque vous double-cliquez sur une bibliothèque pour afficher le contenu, l'erreur suivante peut se produire.

"<libraryname>. Bibliothèque-ms" ne fonctionne plus.

Par exemple, l'erreur suivante peut se produire lors de l'ouverture Documents bibliothèque

"Documents.library-ms" ne fonctionne plus.

Cette bibliothèque peut être supprimé en toute sécurité de votre ordinateur. Les dossiers qui ont été incluses ne seront pas affectés.

De même lors de l'ouverture de la Musique, Images ou Vidéos bibliothèque

"Music.library-ms" ne fonctionne plus.

"Pictures.library-ms" ne fonctionne plus.

"Videos.library-ms" ne fonctionne plus.

Pour résoudre ce problème, ouvrez l'Explorateur Windows, clic droit sur la bibliothèque correspondante et choisir Effacer. Cliquez sur Oui Quand on vous demande confirmation.

Note: Suppression d'une bibliothèque ne supprime pas le contenu des dossiers inclus. Toutefois, vous devrez peut-être rajouter ou inclure vos dossiers manuellement, si nécessaire.

Puis, dans le volet de navigation de Windows Explorer, bibliothèques clic-droit et cliquez sur bibliothèques de restauration par défaut.

Cette manip recrée la bibliothèque qui a été supprimé plus tôt. Cette option restaure uniquement les bibliothèques par défaut.

Cela te semble t il assez clair?

Partager cette publication


Lien à poster
Partager sur d’autres sites

OUI,je l'ai parcouru ce matin :) ,je ne sais plus trés bien ou se trouve mon clavier depuis un instant,oups !

euh ! je me sents bien incapable de faire toutes ces manip',je vais essayer de joindre notre ami DJromix01 comme il n'est qu'à une quarantaine de km de chez moi...(ce n'est pas que je recherche la solution de façilité mais là je bloque !merci de grand coeur pour avoir pris de ton temps pour ma config :)

Tu as posté ton dernier message avant que je tape le mien,je vais essayer...

Partager cette publication


Lien à poster
Partager sur d’autres sites

OUI,je l'ai parcouru ce matin :unsure: ,je ne sais plus trés bien ou se trouve mon clavier depuis un instant,oups !

euh ! je me sents bien incapable de faire toutes ces manip',je vais essayer de joindre notre ami DJromix01 comme il n'est qu'à une quarantaine de km de chez moi...(ce n'est pas que je recherche la solution de façilité mais là je bloque !merci de grand coeur pour avoir pris de ton temps pour ma config :)

Tu as posté ton dernier message avant que je tape le mien,je vais essayer...

De rien j ai le temps aujourd hui,j attend une livraison qui n arrive pas :) !!Et dommage que j ai des problèmes de connectivité en ce moment ( :) merci orange au passage :Grrr54: ) sinon je t aurais proposer de prendre la main sur ton PC afin d exécuter ces manips!A bientot et au plaisir bob!

Partager cette publication


Lien à poster
Partager sur d’autres sites

boire et déboire avec mon Dragon,quoi qu'il démarre aprés quelques manips mais cette fois une fenêtre récurrente s'ouvre :wermgr.exe.erreur d'applications: oxoooooo80 emploie l'adresse mémoire 0x00000080.La mémoire ne peut pas être en état "written" ! que veut dire ce message? sur le web j'ai pu lire souvent "virus" !

mais ce matin aprés diverses maj et un scan de kaspersky,tout à l'air d'aller pour le mieux,pourvu que ça dure !

Partager cette publication


Lien à poster
Partager sur d’autres sites

Commençons par vous souhaitez un bon réveil à tout(es)nos amis(es) du Monde Ma-Configurien,ah ces plantages à répétitions! tenez peu de temps aprés les premiers,je me suis mis à écrire sur un grand cahier 21x29,7,de tout ces plantage,PBQT(Page Bleue Qui Tue)et autres sauts d'hummeur de mon Dragon! j'en suis à la 23éme page ! je m'y suis remis ce matin vers 9h30 et depuis je n'ai point cessé de tapoter sur le clavier tout en essyant de retranscrire à la suite sur mon cahier ! J'ai pris tout de m^me du bon temps en gamant un moment sur Track Mania histoire de faire chauffer un peu les entrailles du Dragon,et cet aprés midi,il a superbement volé d'un circuit à l'autre en se gratifiant au passage des meilleurs chronos, mais pas pour longtemps,il arrive toujours un moment où il se prend une aile dans un pylone ou autres ! c'est rageant,heureusement que je tourne à la caféine,je ne démordrais pas pour jusqu'il reprenne un vol adéquate...

002nhb.th.jpg

mais quels plaisirs de voler entre ses ailes,de par le monde ma-configurien,comme à cet instant où je post sur le fofo,tout va bien et j'espére que ca va perturer :(

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour Ma-Configuriennes,Ma-Configuriens,je ne démord pas de la machoire du Dragon! tout à l'heure j'ai viré la carte fille Asus EAH5770 pour la remplacer par celle du pc nazbob,une bonne vieille GeForce 6600 Pci-e mais pas alimenter par l'alimentation du Dragon Corsaire HX650W cette CG n'a pas de slot de branchement ,j'ai joué 1/2heure sur Trackmania,tout les réglages 2 positions avant les derniers,comme cette carte-fille a un refroidissement entièrement passif,au bout d'un moment gros freezes et j'ai du arrêté,la T° au toucher était trés haute à mon goût ! bref;j'ai donc remis la carte graphique Asus EAH 5770,et changer l'alimentation pour une Hyper1000M,pour contrôler j'ai lancer un test OCCT ,j'attend qu'il finisse pour vous soumettre les résultats :smileJap:

Partager cette publication


Lien à poster
Partager sur d’autres sites

ça a été rapide,une erreur a été trouvée sur le coeur 3 (la semaine passée sur un meme test c'était le coeur 1 qui avait une erreur) je vous post les screens d'occt :

2010052906h37cpu1.th.png 2010052906h37cpu2.th.png 2010052906h37cpu3.th.png 2010052906h37cpu4.th.png 2010052906h37vcore.th.png 2010052906h37volt3.th.png 2010052906h37volt12.th.png

Voilà,j'ai pu poster les screens,avec la précédente alimentation j'aurais eu ou une"Page Bleue Qui Tue" ou bleue claire avec de fines rayure verticale ou la page grise !c'est déjà pas mal,mais ca ne résout qu'à moitié mes soucis,pourriez-vous m'interpréter ces graphiques d'occt :smileJap:

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×