Aller au contenu
valmfg

probleme de pack [RESOLU]

Publications recommandées

bonjour je viens de m inscrire je remercie d avances l aide des membres qui seront m aider car ayant un windowsxp media center edition version 2002 en pack 2 je ne comprend pas pourquoi quand je veux faire la mise a jour du pack3 mon ordi plante?merci si vous avez des suggetions bonne journée a tous

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

à quel moment plante t'il ? pendant le téléchargement ou pendant l'installation elle-même ?

essayes de juste le télécharger. Ensuite, désactives ton antivirus et le parefeu puis installes-le.

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

à quel moment plante t'il ? pendant le téléchargement ou pendant l'installation elle-même ?

essayes de juste le télécharger. Ensuite, désactives ton antivirus et le parefeu puis installes-le.

bjr merci j ai desactiver le parfeu impecable le pack s est installez mais je pense que le probleme venait d ailleur car a chaque instalations je desactivait l antivirus et le parfeu et le telechargement se fesait qu a moitier avant de planter j ai desinstaller mon anti virus avast et la le pack s est installer sans probleme je pense que avast le bloquait mm desactiver depuis j ai repris un autre anti virus et la ca plante + en tous cas merci de m avoir aider parfois les solutions sont si evidentes que ont y pense pas bonne journée a vous

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×