Aller au contenu
Corentin90

?? Détection identique après mise à jours ??

Recommended Posts

Salut à tous (tes),

Suite à un énorme bug de mon pc, j'ai pu récuperer une grande partie de ma configuration avec ce site (Très bien faut continuer).

[u]Question: ;)

Pourquoi après les mises à jours, celle-ci s'affiche encore?

Pour info:

A chaque mise à jour, le redémarage a été éffectuer.

A chaque détection, les mises à jours était toujours indiquez comme non installer.

;) Normal ou problème de config??

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Corentin partage ta config et quelqu'un t'aidera;;)

ps certains pilotes Via n'apparaissent même si tu les as mis à jour (pb VIA)

Partager ce message


Lien à poster
Partager sur d’autres sites

ps certains pilotes Via n'apparaissent même si tu les as mis à jour (pb VIA)

Salut,

Idem pour les pilotes chipset intel.

Il faut lancer une install manuelle en passant par le gestionnaire de périphériques mais ça ne fonctionne pas toujours à tous les coups.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut GG,

ps certains pilotes Via n'apparaissent même si tu les as mis à jour (pb VIA) j'aurai du te citer:;):

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×