Jump to content
dracaufi

Vos résultats Super Pi !

Recommended Posts

Classement à jour ;)

Share this post


Link to post
Share on other sites

Vilà ! Les résultats de mon i7 860 sans Overclock et sans pâte thermique pour le moment :smileJap: (environ 30°C en idle et 55° maxi en full )mais je vais aller en acheter aujourd'hui alors si quelqu'un serait me dire si la Artic Silver 5 est mieu que la pâte de Noctua ?

Core i7860@2.80GHz/ 4096 / Windows 7 Integrale 64bits

pi14342s.png

Share this post


Link to post
Share on other sites

Nouveau test sur mon i7 860 avec un BCLK à 145 au lieu de 133 :

pi11450s.png

Share this post


Link to post
Share on other sites

Salut les fans de perf :)

Moi j'ai (enfin:) réussi à overcloker mon proc et sa ram

et je suis stable à 4Ghz avec un e8500 (3.16Ghz d'origine)

grace notamment à une bonne tour (coolmaster cosmos 1000) et un bon radiateur (noctua NH_U12P) qui m'offre 55°MAX en pleine charge pour les deux cores :)

du coup petit test SUPER PI/mod1.4

11s07 [1M]

12m40s [32M]

trop content de voir que je bats le i7 860

Youhouuuuuuuu

bon je dois avouer que c'est mon premier overclokage et que j'y est passé 24h avant d'être stable, ce qui explique ma joie!!!

Merci pour le sujet du forum en tous cas, ca me permet de me situer ;)

Config complète:

Sous WindowsXP Pro 64bit

Boîtier PC CoolerMaster Cosmos 1000

Mémoire Kit de 2 Barrettes OCZ DDR2 PC2-8500 - 2 x 2 Go (4 Go) 1066 MHz - CAS 5 - Reaper HPC Edition -

Carte Graphique Radeon HD 4870 - 512 Mo GDDR5 - PCI-Express 2.0

Disque Dur Interne 3.5'' Spin Point F1 - 1 To 32 Mo 7200 tr/min - SATA II - Bulk

Alimentation Corsair HX 620 Watts - Modulaire

Carte Mère Gigabyte GA-EP45-DS4 - Socket 775 pour Intel Pentium D / P4 / Core 2 Duo / Quad Core / Celeron

Processeur INTEL Core 2 Duo E8500 - 3.16 GHz - 65 Watts - 0.045µ

Ventilateur Noctua NH-U12P - Sockets 775, AM2 & AM2+

Share this post


Link to post
Share on other sites

je rectifie le resultat avec la version 1.5 et le proc à 4Ghz (enfait le test d'avant était fait à 4.2Ghz mais la DDR2 était mal calibré du coup j'ai du revoir le proc à la baisse...)

11.578s

du coup je passe derrière le i7 <_<

Mais si vous avez un e8500 ya moyen d'aller plus haut :)

Mon FSB est à 453Mhz (x9.5) et le Vcore à 1.35V

J'ai réussi à être stable avec un FSB à 558Mhz(x7) et 498Mhz(x8) et 468(x9.5) en laissant le Vcore à 1.35V (ya moyen de monté à 1.5V facile je pense... mais bon ca risque de chauffé pas mal, moi je voulais pas dépasser les 60°)

Voili voilo

petit record Socket775 quand même ;)

27626642.gif

Share this post


Link to post
Share on other sites

salut

je suis un peu déçu , je pensai faire mieux :unsure:

AMD PhenomII X4 955 3.2GHz/5120/ Windows 7 intégral 64

capturezn.png

J'avais quasi les memes resultats sans overcloker mon e8500... tu sais ce qu'il te reste à faire ;)

Moi j'attends de voir des résultats de i7 900 overcloké!!! va t'il passer sous les 5secondes??

enfin à part pour les maquettistes et infographistes ca n'est pas très utile de passer sous les 20 secondes...

Share this post


Link to post
Share on other sites

Re ! Cela faisait longtemps que je n'étais plus revenu sur ce sujet et sur le forum d'ailleurs, Iro Ito je fini ce message et je mets à jour le classement avec ton score ;)

Alors ensuite je n'ai plus les résultats sous la main malheureusement mais cet été en overclockant mon i7 860 @ 3.9 GHz je suis arrivé à environ 9s ;) mais sur internet on trouve beaucoup de score bien plus bas réalisés avec des e8400 par exemple car ce test n'a pas besoin de beaucoup de coeurs pour être rapide, c'est un test quasiment monocore donc ceci explique cela si l'on veut faire de bons scores à Super Pi il fait essentiellement jouer sur la fréquence...

Et pour nounours c'est tout à fait normal tu n'as pas à être déçu, les processeurs amd sont un peu défavorisés par ce test qui marche bien mieux sur les proc Intel, allez savoir pourquoi :D

Sur ce, j'essaie de mettre à jour les résultats rapidement ;)

Share this post


Link to post
Share on other sites

Salut

Je vais mettre mes pc, je test sur mon pc de travail voici la résulta

59789965.jpg

C'est un Core 2 Duo 6300 1,86 ghz, 1 Giga de ram, windows XP Pro sp3

@+

Share this post


Link to post
Share on other sites

Euh ChtiGG, je ne sais pas comme tu veux ;)

PS : Classement à jour :)

Share this post


Link to post
Share on other sites

SuperPi est un benchmark donc plus l'o/c est conséquent plus les résultats sont bons.

Ok merci pour l'info

Voila le pi de mon pc multimédia

59844159.jpg

Proc Quad Core 6600, 3 giga de ram, et windows seven

@+

Share this post


Link to post
Share on other sites

Je viens de refaire un test Super Pi avec mon i7 860 qui est actuellement euh "déOC" :D

superpii7nonoc.png

Et puis j'ai remarqué que mon ancien record fait sur mon i7 860 OC @3.9GHz est toujours dans Super Pi vu que la version que j'utilise là vient de mon ancien disque dur :D

superpii7oc.png

Je vais rajouter ces scores.

Edit : Je viens de rajouter le fait que le processeur soit OC ou pas, dans vos prochains posts veuillez me l'indiquer pour me faciliter la tâche ;)

Share this post


Link to post
Share on other sites

Bonjour,

voici mes resultats avec la config' suivante :

ordinateur portable pakard bell

prosseseur: intel core 2 duo T6400 2.00 Ghz

Memoire vive: 3.00 Go ddr3

OS: Windows 7 ultimate 32 bits

capturejed.png

Share this post


Link to post
Share on other sites

:Merci: dracaufi

et puisque tu es toujours dans la place et bin je te donne un nouveau temps avec le CPUZ, parcequ'a force de bidouiller je m'embrouille le ciboulo :unsure:

Comme ca je passe devant ton i7 d'usine :smileJap: "la puissance du i7 n'est rien in front of the magic e8... yes we can" Là haut tseu vs Barak Ôh.bama (enfin je crois:)

sanstitre1tz.jpg

Par contre (meme si on est pas dans LA rubrique OC) je voudrais savoir si c normal d'avoir un voltage CPU plus haut en x6 (1.376V)qu'en x9.5 (1.360V) ? parceque ma carte mere GA P45 est sensé gerer la conso et elle le fait bien (en changeant les x en cas de besoin) mais je comprend pô pkoi à 2.6Gh elle Volt du 1.376 et à 4.1Gh et descend à 1.360, sachant que dans le bios elle est paramètrée par default à 1.35V... MYSTÈRE

a moins que le CPU_Z déconne!

Bref bonne semaine à tous :Alcooliques04:

Share this post


Link to post
Share on other sites

À jour :)

Et pour le voltage euh, je ne sais pas du tout, désolé.

Share this post


Link to post
Share on other sites

Salut, je réup ce sujet avec le mien :

nouvelleimagebitmapl.th.png

Ma config ;

seven,

6144 Mo,DDR3, @664.7MHz

Intel Core i7 860 Lynnfield Socket 1156 LGA (@45 nm) 2800 Mhz ( L1I: 4 x 32 Ko, L1D: 4 x 32 Ko, L2: 4 x 256 Ko, L3: 8192 Ko )

Share this post


Link to post
Share on other sites

J'ai a peu de chose prêt la même config depuis peu. Je fais ça ce soir, on pourra comparer :)

On est bien loin des résultats qu'on avait à l'époque avec les P4 et les Opterons o/c à gogo :D

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...