Jump to content

Recherche PILOTES


Recommended Posts

[/

celui du chipset, donc toujours et encore l'Hyperion. Ensuite, clic droit sur ton Canal IDE principal > Mettre à jour et tu indiques le nouveau dossier comprenant le pilote décompressé (voir le chemin que je te donne en page 1 )quote]

Salut, :Hein18:

S'agit-il du téléchargement "Hyperion PROv5.24A" ou "Hyprion v.4.56" ?

Pour l'heure, après téléchargement, sur Bureau, "Hyperion v4.56- Fichier viagart.inf du 18.08.2004", extraction dans nouveau "Dossier temporaire nommé Pilote", sur Bureau : Je me trouve dans un impasse ... :

Car dernier Dossier contient un Fichier d'Application nommé "VIA Hyperion 4in1-4.56v. exe", flanqué d'une icône qui m'est inconnue.

Cliquant "Propriétés" j'obtiens :

- Description : Package for the Web Stub

- Emplacement : C\Doc&Setting\albert\Bureau\Pilote\

- Crée le 23.03.2005

- Modifié le25.03.2010

- Version Fichier :1.4.10

En cliquant dessus, un panneau "SetUp" s'affiche :"Welcome to Via Service Pack-SetUp Program" m'invitant à installer ce Pack contenant :

- About VIA Hyperion 4in1

- Setting Up

- Technical Support

........Je perds mon latin... Tout cela me dépasse...

De plus, après toutes ces manips, le Gestionnaire Périfs, n'enregistre aucun changement par rapport à ma Prise d'Ecran que je t'ai adressée le 23.03.10

et, l'auto-détection de "ma-config.com" me représente les mêmes 9 téléchargements qu'il y avait à réaliser.

Bon WE :(

Link to post
Share on other sites
  • 1 year later...

UN REVENANT …… pour pat43, Je présume que l’Année 2012 a bien démarré pour toi.

:Grrrr31:

Presque deux ans d’écoulées ! L’acharnement me décide de roder à nouveau autour du même combat « Les Pilotes ». Pourtant, mon « Gestionnaire Périphériques » ne signale aucune anomalie (par ? en jaune).

Problème du Jour: VT8237/VX700 PCI Bridge – Version 5.1.0.3442 du 01.07.2003

Sauf erreur de compréhension de ma part, Ma-Config.com me demande d’installer

Hyperion Pro 5.24A (V. 4.9.0.3470) afin de récupérer le Fichier inf « viagart.inf » du 28.06.2006.

Après téléchargement et décompression, le Dossier «VIA/Via Hyperion5.24A\viaagp\Driver», contient le Fichier « viagfart.inf » seulement pou WIN95 et WIN98_Me. Ce fichier n’est pas présent pour WIN XP.

viahyperionprov524aviaa.png

Uploaded with ImageShack.us

Liens pour ma Configuration :

Configuration de kerjean

Salutations.

Edited by pyramide
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...