Jump to content

Coupure intermittente de la connexion internet


messali53
 Share

Recommended Posts

Bonjour à tous

Depuis 1 an, j'ai accès à internet via une freebox. Environ 2 à 3 fois par jour, j'ai des coupures. Un triangle jaune s'affiche dans la barre de lancement rapide.

La freebox semble fonctionner normalement. J'éteins et je rallume l'ordinateur et tout fonctionne normalement. Le paramétrage ma paraît bon. Je ne comprends pas.

Est ce que mon pare-feu ne me jouerait pas des tours.

Mon os est vista - Pare-feu Zone Alarme -

Link to comment
Share on other sites

ah d'accord :Panneau25:

bon alors il faut aller sur le site de free (www.free.fr)

ensuite il faut cliquer sur "mon compte" en haut

en rentrant les identifiant de connexion on accède au menu.

ici il faut cliquer sur "internet" puis sur "configurer mon routeur freebox"

un long menu va s'ouvrir, il ne faut tien toucher sauf la toute première case en haut "vous souhaitez activer ce service" qu'il faut cocher.

une fois la case cochée on se rend tout en bas de la page puis on clique sur "envoyer"

ensuite il faut faire comme indiqué c'est à dire débrancher le modem du secteur pour l'arr^^eter et rebrancher pour le redémarer.

il faut attendre un peu pour que la connexion soit opérationnel.

une fois que l'heure s'affice sur le modem c'est OK.

et voilà le mode routeur est activé un nouveau test pour voir si tout fonctionne bien peut être effectué.

Link to comment
Share on other sites

Bonjour

Merci pour ta patience

Dans un premier temps, j'ai désactivé zone alarm et je vais attendre un jour ou deux pour voir le résultat. En cas d'échec, j'essaierai en mode routeur. Au fait une question, il n'y a pas d'objection à ce que je travaille en mode routeur même si je ne suis pas en réseau?

Je te tiendrai au courant en fin de semaine

Merci

Link to comment
Share on other sites

alors une évolution de la stabilité de la connexion?

Bonjour,

excuse moi d'avoir tardé pour répondre mais j'étais absent.

Dans un premier temps, j'ai désactivé zone alarm mais cela n'a rien changé (test de 2 jours, 2 pannes). Je me suis mis en mode routeur et j'attends. Je te tiendrai au courant.

Merci de prendre de mes nouvelles

Link to comment
Share on other sites

question bête mais lorsque là connexion est perdu est ce que l'heure est bien affichée sur la freebox ?

Bonjour

je ne pense pas que la question soit bête car dépanner un pc à distance ce n'est pas la joie

Pour répondre à ta question, oui l'heure est affichée sur la freebox et le téléphone fonctionne. Donc la connexion fonctionne. Je pense en toute humilité que je dois avoir un problème de réglage dans mon ordi. Pour info, suite à un test de vulnérabilité effectué chez shieldsUP, mon port 139 restait ouvert. D'après les renseignements obtenus sur le Net, il correspond à NetBios. Grâce à un tuto de Zébulon, je l'ai supprimé et le port est maintenant fermé. Celà n'as sans doute rien à voir mais je tenais à te le préciser.

Link to comment
Share on other sites

je ne voie que 3 possibilités

- la freebox est naz (ce qui serait étonnant)

- la carte réseau est naz (ce qui parrait là aussi peu judicieux)

- windows est infecté par quelques chose.

la dernière solution étant la plus réaliste il est souvent plus simple de d'utiliser les CD de restauration pour revenir à l'état d'origine que d'essayer de nettoyer le pc des millions d'infections possibles jusqu'à trouver le bon "truc", biensûr il faut au préalable sauvegarder les donnés sur un support (disque dur externe, DVD...)

si vous avez la possibilité de le faire c'est le mieu pour déjà être sûr de partir sur une base propre.

Link to comment
Share on other sites

je ne voie que 3 possibilités

- la freebox est naz (ce qui serait étonnant)

- la carte réseau est naz (ce qui parrait là aussi peu judicieux)

- windows est infecté par quelques chose.

la dernière solution étant la plus réaliste il est souvent plus simple de d'utiliser les CD de restauration pour revenir à l'état d'origine que d'essayer de nettoyer le pc des millions d'infections possibles jusqu'à trouver le bon "truc", biensûr il faut au préalable sauvegarder les donnés sur un support (disque dur externe, DVD...)

si vous avez la possibilité de le faire c'est le mieu pour déjà être sûr de partir sur une base propre.

C'est une idée que je n'avais pas écartée. Mes fichiers sont sauvegardés sur disque dur externe. Je vais faire cela ce

weekend. Je te donnerai des nouvelles en fin de semaine prochaine.

Merci encore pour ta disponibilité et bon courage pour ton topic qui servira à plus d'un, à commencer par moi

Link to comment
Share on other sites

Bonjour, me revoilà

Comme tu me l'a suggéré, j'ai fait le grand nettoyage.

Effectivement, il y avait une saloperie qui traînait depuis plus d'un an . Depuis lundi, date de la remise en route, la connexion n'a pas faibli.

On peut considéré ce sujet comme résolu

Merci encore pour ton dévouement. :D :D :Merci:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...