Aller au contenu
Sebchoa

problème reboot (RESOLU)

Publications recommandées

Salut à tous,

voici mon problème;

le matin j'allume mon pc, je rentre mon mot de passe de session et la après quelques seconde plus de bureau (écran noir et pas de message d'erreur) pendant une dizaine de seconde et mon pc reboot.

lors du reboot il me demande de démarrer sans echec etc...

je choisit de démarrer normalement et la plus aucun soucis de toute la journée.

et le lendemain ça recommence pareil.

Avez-vous une idée de pourquoi ça fait ça???

Merci.

Partager cette publication


Lien à poster
Partager sur d’autres sites

bonsoir tellement de choses sont possible plantage registre,problème barrette RAM,petite question à toute hasard ?

est ce un OS copié ou officiel ? sa peut très fortement venir de la dans ce cas la également

regarde en faisait la touche windows + R ou en faisant executer en tappant msconfig dans l'onglet BOOT.INI si la case safeboot ne serais pas cocher si c'est le cas décoche la :)

bonsoir

Partager cette publication


Lien à poster
Partager sur d’autres sites

up

Apparement cela pourrais venir de ma carte mère qui n'arrive pas à alimenter tous les composants lors du premier démarrage, c'est pour cela que ça plante et que ça redémarre (un peu flou l'explication que j'ai eu).

Est-ce bien possible?

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut!Oui c est possible défaillance de composant!Regarde aussi si ton bios est a jour la dernière version du bios en date pour ta carte est la rev 1207.Par contre vu l instabilité de ton système je te conseil de faire la mise a niveau manuellement et pas via le logiciel asus.Tout est décrit sur le manuel de ta CM si tu l'a sinon je t expliquerais.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut!Donc c est bien un problème de ta CM!Si elle est encore sous garantie renvoi la ou reste avec ce problème mais il ne s arrangera pas au fil du temps et ta CM pourrait bien te lâcher complètement.

Partager cette publication


Lien à poster
Partager sur d’autres sites

J'ai renvoyer ma carte mèr,e mon processeur et mon kit mémoires et en faite mon kit mémoires était défectueux ils me l'ont donc changé mais mon problème est toujours présent.

D'après eux la carte mère et le processeur sont OK.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bon après un second renvoie de mes pièces j'avais encore une fois mon kit mémoires défectueux; tout le reste fonctionne nickel, espérons que cette fois ça va aller.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×