Aller au contenu
Sebchoa

probleme installation windows 7 [RESOLU]

Publications recommandées

salut a tous, je viens de monter ma config mais j'ai un soucis avec l'installation de windows.

il me charge bien les fichiers

5127801.jpg

puis il me met

6128622.jpg

et après il me met

4736193.jpg

et la plus rien écran noir.

qu'est ce qui ne va pas d'après vous???

merci.

Ma config:

-carte mère: Asus P7P55D

-processeur: Intel i5 750

-ram: 2x2 GO PC 12800 ripjaws DDR3

-disque dur: spinpoint F3 1TO

-carte graphique: XFX radeon hd 5770 1GO

-windows 7 edition familiale premium 64 bits oem

Partager cette publication


Lien à poster
Partager sur d’autres sites

ben apparement oui tout va bien et tout est bien détecté.

pour la ram j'ai vu 2 choses:

-dans information systeme > mémoire systeme > 2040MB

-dans uncore configuration > memory remap feature > PCI MMIO allocation > 4GB to 3072MB

Est-ce bien dans l'un des deux que l'on voit la ram??? sinon où je peut le voir?

pour mon ecran je peut pas me trompé j'ai qu'une carte graphique et il ne perd pas le signal HDMI.

Partager cette publication


Lien à poster
Partager sur d’autres sites

tu pourrais enlever une barrette mémoire pour l'install mais je pense pas que le problème vienne de là...

et le disque dur, tu peux le formater sur un autre pc, voir le partitionner ?

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×