Aller au contenu
freezeur

La connection est limité ou inéxistante par wfi

Recommended Posts

Bonjours a tous !

voila depuis quelque jours j'ai un problem avec le wifi pour me conecter mon réseau marche bien lorsque je le branche par cable mais par wifi il ne fonctionne pas ! alors que ses dernier jours il marché jusqu'a que j'ai trouver un virus et que je l'est suprimé ! malgré plusieur tantative je ne trouve pas la solution j'attend votre aide

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Visiblement tu es encore infecté mais sans info dur de faire un miracle...

quel windows ? quel virus ? quel anti-virus ? quel fournisseur d'accès ?....

a+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Merci pour ta réponse !

Windows Xp sp2 . Je croi que cété "cheval de troie -game Thief.Win 32.magania.cdpu". Anti-virus Kapersky Anti virus 2010?

voila pour d'autre info dit le moi ! merci

a+

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut-être que ce virus a simplement réinitialisé l'association entre ton ordinateur et ta Box a tu éssayé de recommencer l'association ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Met à jour ton Windows passe déjà en service pack 3 via Windows update + toutes les autres mises à jour

As-tu bien désinfecté tes clés usb et disque externe ?

avec par exemple UsbFix ou Rav, en laissant branchées tes clés usb

Es-tu à jour pour Kaspersky ? tu devrais être en 9.0.0.736 ab ???

si c'est pas le cas, télécharge la dernière version, quittte Kav et lance l'install du téléchargement

Tu pourras faire un coup de bouton droit sur le "K rouge" Analyse complète

Ensuite tu pourras te pencher sur tes problèmes de Wifi...

Partager ce message


Lien à poster
Partager sur d’autres sites
Peut-être que ce virus a simplement réinitialisé l'association entre ton ordinateur et ta Box a tu éssayé de recommencer l'association ?

salut !

dsl mais c'est quoi L'assossiation ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

Met à jour ton Windows passe déjà en service pack 3 via Windows update + toutes les autres mises à jour

As-tu bien désinfecté tes clés usb et disque externe ?

avec par exemple UsbFix ou Rav, en laissant branchées tes clés usb

Es-tu à jour pour Kaspersky ? tu devrais être en 9.0.0.736 ab ???

si c'est pas le cas, télécharge la dernière version, quittte Kav et lance l'install du téléchargement

Tu pourras faire un coup de bouton droit sur le "K rouge" Analyse complète

Ensuite tu pourras te pencher sur tes problèmes de Wifi...

Eu le service pack 3 n'est pas néccésaire et le virus ne venais pa des mes clés il sont sans virus !

Kapersky est a jour ! j'ai lancé l'analyse complete

Merci pour tous mai je voudrais résoudre le problem directemen si possible ! merci =)

Partager ce message


Lien à poster
Partager sur d’autres sites

euh, j'essaye de t'aider...

- mettre le sp3 est un minimum !

- tu avais un virus qui infecte les supports amovibles...

- associer sa Livebox c'est appuyer sur le voyant wifi de celle-ci pour qu'elle clignote te laissant 10 mn pour taper ta clé

bye

Partager ce message


Lien à poster
Partager sur d’autres sites
euh, j'essaye de t'aider...

- tu avais un virus qui infecte les supports amovibles...

- associer sa Livebox c'est appuyer sur le voyant wifi de celle-ci pour qu'elle clignote te laissant 10 mn pour taper ta clé

Salut,

la connexion a ma box se fais normalement j'ai l'impression qu'il manque un composent dans mon PC pour configurer le wifi alors qu'il marché corectement.

tu aurais pas des manip a me faire faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

j'ai tout bonnement " viré " ton topic " UP ", inutile, sans " salut " etc etc et surtout sans renseignements complémentaires.

Eu le service pack 3 n'est pas néccésaire et le virus ne venais pa des mes clés il sont sans virus !

puisque tu en es aussi sûr, pourquoi poser des questions alors ??? Sinon, tu as raison, on peut très bien vivre sans SP3, mais avec des virus !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

désoler pour le Up

eu donc le seul problème serait les virus ? même si kapersky 2010 trouve aucun virus sur mon système ?

Mon disque dur est assez rempli et je craint que le sp3 le remplisse trop, il est vraiment indispensable ?

Merci de ta réponse à bientôt.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

as-tu passé les 2 soft que t'a indiqué wifi2 ?

si oui, quel est le résultat ?

si non, fais-le et dis-nous ce que cela aura donné.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×