Aller au contenu

Recommended Posts

bsr à toutes et à tous,

j'ai actuellement un pb de débogage ainsi que le message suivant:

l'instruction "0x7c921c58" emploie l'adresse mémoire "0x00000000".

La mémoire ne pas être "read".

Si vous avez la solution à l'un ou à ces 2 problèmes, je suis preneur.

Bonne nuit ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
bsr à toutes et à tous,

j'ai actuellement un pb de débogage ainsi que le message suivant:

l'instruction "0x7c921c58" emploie l'adresse mémoire "0x00000000".

La mémoire ne pas être "read".

Si vous avez la solution à l'un ou à ces 2 problèmes, je suis preneur.

Bonne nuit ;)

salut sirocco51

as tu installé un nouveau pérphérique sur ton pc réceemment? as tu installé une nouvelle version d'un pilote?

sinon tu peux toujours tester la fiabilité de ta mémoire....

bonne fin de soirée

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est un problème que je rencontre fréquemment.

Il provient soit d'un mauvais pilote soit d'un logiciel qui s'est mal installé.

D'après mes tests j'ai pu comprendre que ce serait une mise à jour faite par windows update mais je n'ai encore pas réussi à trouver celle incriminée ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×