Jump to content

connexion lent au demarrage


marradona

Recommended Posts

bonjour a tous

je sui sur xp prof version 2002 pack 3.

tou marche bien.

le probleme au demarrage de lordi ma connexion local mais du temps a venir.

anti-virus bitdefender enternet security 2010 ne trouve aucun virus.

et si il en trouve , il me les supprime

ordi hp pavilion dv 9500 netbook

nvidia nForce 10/100/1000 Mbps ethernet

j'ai fouillé sur divers sites mais rien , si quel qu'un peut m'aider merci .

marrhttp://www.forum.ma-config.com/index.php?autocom=maconfig&CODE=ma_config_print&idm=134567marradona ;)

Link to comment
Share on other sites

salut marradona , tu est infecte par une saloperie de virus ou malware je n y comprend rien mais mon antivirus me la signalé dessuite quand j ai lu ton message . moi j ai avira antivir , gratui et efficace . a plus , le vieux dan !

Link to comment
Share on other sites

salut , danvel

je trouve rien comme virus ou malware .

je passe mon anti-virus bitdefender enternet security 2010 tous les soir a 21h00.

et windows defender une analyse 1 fois par semaine ordi complet.merçi de ton aide.

A chtigg

non pas trais 3ou 4 minute,

mais avant que je réinstalle os ,c'etait de suite que ma connexion locale apparaissait ,mais bon je me demande si c'est pas windows qui veut :) sa

merçi désolé du retard

Link to comment
Share on other sites

En fait XP se "dégrade" au fur et a mesure de son utilisation. Je ne connais plus le terme exact pour parler de ce phénomène mais ça doit surement être dû à ça.

je nais trouvé aucune information sur la dégradation de xp .

mes je veux bien connaitre le terme exacte .

ps ma configuration vous la voyer.

salutation .

Link to comment
Share on other sites

×
×
  • Create New...