Aller au contenu
patrickng9

Plus de connection apres le mode StandBy (etat de veille)

Recommended Posts

Bonjour,

J'ai une probleme que je n'arrive pas a resoudre.

Parfois, lorsque j'allume mon ordinateur de l'etat de veille (standby), j'essaie de me connecter sur internet, mais il n'y a pas d'internet. L'icon le Wireless Network Connection n'apparait pas. Je suis obliger le redemarrer pour pouvoir connecter sur internet. Donc, je n'ai pas Internet apres avoir allumer l'ordinateur de l'etat de veille (de mode standby). :cartonrouge:

(D'autre part, il n'y a pas de probleme si j'allume mon ordinateur qui est en mode shut down (fermer). Internet sera la.)

Voici ma configuration: Shared configuration of patrickng9

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Ce sont des choses qui arrivent à la sortie de la mise en veille.

Dans le gestionnaire de périphérique, fais un clic droit/propriétés sur le périph wifi et dans gestion de l'alimentation décoches la case "autoriser se périphérique à entrer en veille" pour un gain de consommation.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

sur la carte du wireless, je nai pas ca mais par contre, dans la carte de realtek (internet connection avec cable je pense), il y a ca et je lai decocher. je me demande sil va avoir un changement lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×