Aller au contenu
Alice_B

Absence de son (RÉSOLU)

Recommended Posts

Bonjjour à tout le monde,

J'ai besoin d'aide pour remettre mon son sur mon ordinateur, voici ma configuration et un merci a l'avance pour l'aide que vous voudrez bien m'apporter.

MA CONFIGURATION

Version du plugin 3.5.3 build 0

Version de la base 11

Date de la détection 26/10/2009 08:58

Nom de la machine PC-de-Alice

Système d'exploitation Windows Vista Edition Familiale Premium (build 6002) Service Pack 2

Navigateur web par défaut: Internet Explorer

Client e-mail par défaut: Windows Mail

Antivirus: Trend Micro Internet Security 17.1.1250

Antispyware:Windows Defender 1.1.1505.0

WinSAT Note Générale 3.4 (Processeur: 5.9, Mémoire vive: 5.9, Graphiques: 3.4, Graphiques de jeu: 3.9, Disque dur principal: 5.7 )

Carte mère SMBios version 2.5

Acer F690GVM

Bios: Phoenix Technologies, LTD R02-A3S1 12/04/2007 taille: 512Kb

Chipset Northbridge: ATI RS690/RS690M

Southbridge: ATI SB600

Processeur AMD Phenom X4 9500 Agena Socket AM2+ (940) (@65 nm) 2200 Mhz ( L1I: 4 x 64 Ko, L1D: 4 x 64 Ko, L2: 4 x 512 Ko, L3: 2048 Ko )

Mémoire Mémoire physique totale: 3072 Mo, Type: DDR2, @332.5MHz, 5.0-5-5-15-2T

DDR2 Samsung M3 78T6553EZS-CE6 512 Mo PC2-5300 (333 Mhz)

DDR2 Samsung M3 78T2863DZS-CE6 1024 Mo PC2-5300 (333 Mhz)

DDR2 Samsung M3 78T6553EZS-CE6 512 Mo PC2-5300 (333 Mhz)

DDR2 Samsung M3 78T2863DZS-CE6 1024 Mo PC2-5300 (333 Mhz)

Carte Graphique ATI Technologies Inc RV610 [Radeon HD 2400 XT] (256 Mo)

Périphériques IDE ST3500830AS 3.AAD (SATA II, 465.76 Go, tampon: 8 Mo)

Lecteurs CD/DVD ATAPI DVD A DH16A3S 3A12 (DVD+R/DL Recorder)

Disque dur ST3500830AS ATA Device (465.76Go)

Cartes PCI/AGP Stockage

ATI Technologies Inc:SB600 Non-Raid-5 SATA

ATI Technologies Inc:SB600 IDE

Réseau

Marvell Technology Group Ltd.:88E8056 PCI-E Gigabit Ethernet Controller

Affichage

ATI Technologies Inc:RV610 [Radeon HD 2400 XT]

Multimedia

ATI Technologies Inc:SBx00 Azalia (Intel HDA)

Ponts

ATI Technologies Inc:RS690 Host Bridge

ATI Technologies Inc:RS690 PCI to PCI Bridge (PCI Express Graphics Port 0): RS690 PCI to PCI Bridge (PCI Express Graphics Port 0)

ATI Technologies Inc:RS690 PCI to PCI Bridge (PCI Express Port 3): RS690 PCI to PCI Bridge (PCI Express Port 3)

ATI Technologies Inc:SB600 PCI to LPC Bridge

ATI Technologies Inc:SBx00 PCI to PCI Bridge: SBx00 PCI to PCI Bridge

Bus Series

ATI Technologies Inc:SB600 USB (OHCI0)

ATI Technologies Inc:SB600 USB (OHCI1)

ATI Technologies Inc:SB600 USB (OHCI2)

ATI Technologies Inc:SB600 USB (OHCI3)

ATI Technologies Inc:SB600 USB (OHCI4)

ATI Technologies Inc:SB600 USB Controller (EHCI)

ATI Technologies Inc:SBx00 SMBus Controller

Texas Instruments:TSB43AB23 IEEE-1394a-2000 Controller (PHY/Link)

Périphérique USB Hewlett-Packard DeskJet 940c (Prise en charge d'impression USB)

Logitech, Inc. QuickCam Express (Logitech QuickCam Express)

Canon, Inc. CanoScan LiDE 90 (CanoScan LiDE 90)

Chicony Electronics Co., Ltd KU-9908 Keyboard (Périphérique USB composite)

Chicony Electronics Co., Ltd KU-9908 Keyboard (Périphérique d'interface utilisateur USB)

Chicony Electronics Co., Ltd KU-9908 Keyboard (Périphérique d'interface utilisateur USB)

Realtek Semiconductor Corp. Card Reader (Realtek USB 2.0 Card Reader)

Formosa Industrial Computing, Inc. Périphérique d'interface utilisateur USB

Clavier Périphérique clavier PIH

Périphérique clavier PIH

Souris Souris compatible PS/2

Ecran(s) Acer AL1916(ACER AL1916)

Merci de m'aider

Michouette

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,

si vous allez dans le gestionaire de périphérique, ça vous dit quoi? , est ce qu'il ya un un périph(controleur audio) en erreur ou non?, le son provenait de quel matériel auparavant? carte (ex:Réaltek, Créative etc..) ou autre? là sur votre config je ne vois rien

avez vous effectué des modifications sur votre system récemment?

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour,

si vous allez dans le gestionaire de périphérique, ça vous dit quoi? , est ce qu'il ya un un périph(controleur audio) en erreur ou non?, le son provenait de quel matériel auparavant? carte (ex:Réaltek, Créative etc..) ou autre? là sur votre config je ne vois rien

avez vous effectué des modifications sur votre system récemment?

[bonjour,

si je regarde dans le panneau de configuration, dans gestionnaire de périphérique, ça me dit: Réaltek High definition Audio

Non, je n'ai fait aucune modfication dans mon ordinateur dernièrement.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
+ rapide que moi :) j'étais sur le site réaltek là

Je me suis servi du lien que vous m'avez suggéré, j'ai installé le driver. et mantenant tout fonctionne très bien,

merci beaucoup d'avoir résolu mon problème de son

Merci encore et bonne journée.

Michouette.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je me suis servi du lien que vous m'avez suggéré, j'ai installé le driver. et mantenant tout fonctionne très bien,

merci beaucoup d'avoir résolu mon problème de son

Merci encore et bonne journée.

Michouette.

de rien :( mais merci à Pat43 surtout :)

bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×