Aller au contenu
legigiogi

pc se bloque apres remplacement processeur

Recommended Posts

Bonjour,

j ai remplacer mon amd athlon 64 x 2 5000+ par un 6000+

j ai redemmaré l pc, le bios la reconnu, je l ai sauvé avant de sortir du bios .mon ecran windows 7 s allume normalement,j arrive sur mon bureau , jusque la tout va bien,je vais voir dans proprieté ordinateur et la il est reconnu. et puis apres 2 minute tout se fige plus moyen de bouger la souris et le reste.je suis obligé de faire un restart bouton alim.

quand je demarre en mode sans echec,tout fonctionne bien, il ne se fige pas.

si c etait un probleme de mise a jour bios normalement il ne l aurai meme pas reconnu,non?

je me pose la question ,si je reinstal windows 7 avec le proc deja monté peut etre cela fonctionnerai.

c est un pc de chez lidl avec une c mere de chez eux m2n-te

merci de me repondre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

j ai remplacer mon amd athlon 64 x 2 5000+ par un 6000+

j ai redemmaré l pc, le bios la reconnu, je l ai sauvé avant de sortir du bios .mon ecran windows 7 s allume normalement,j arrive sur mon bureau , jusque la tout va bien,je vais voir dans proprieté ordinateur et la il est reconnu. et puis apres 2 minute tout se fige plus moyen de bouger la souris et le reste.je suis obligé de faire un restart bouton alim.

quand je demarre en mode sans echec,tout fonctionne bien, il ne se fige pas.

si c etait un probleme de mise a jour bios normalement il ne l aurai meme pas reconnu,non?

je me pose la question ,si je reinstal windows 7 avec le proc deja monté peut etre cela fonctionnerai.

c est un pc de chez lidl avec une c mere de chez eux m2n-te

merci de me repondre.

salut :) c'est bien beau d'acheter un pc chez lidl avec tout c'est composant brider a tu pris une extension en garantie ?

as tu mis beaucoup de pâte thermique ? qu'elle temperature le bios t'indique t'il ?

peut être un facteur de chaleur c'est fort possible !

cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

salut :) c'est bien beau d'acheter un pc chez lidl avec tout c'est composant brider a tu pris une extension en garantie ?

as tu mis beaucoup de pâte thermique ? qu'elle temperature le bios t'indique t'il ?

peut être un facteur de chaleur c'est fort possible !

cordialement

bonjour

apres plusieur essai cela fonctionne ,j ai fait un reset cpu dans le bios ( j ai effacé les valeur puis les ai remises) et desactivé cool n quiet (le pc s arreté et revenait au depart bios) ,j ai sauvé avant de sortir du bios et mtenant cela fonctionne,seulement il fait bcoup de bruit le ventilar du cpu mais c est normal .jje vais le changer par je sais pas quel marque( si tu a une idee?)

a+

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×