Aller au contenu
girouette01

un pc de plus [resolu]

Publications recommandées

salut ci joint ma nouvelle configue donc en gros j'ai seulement acheter un processeur et une barette de ram ainsi que un hdd

que pensez vous pour une dépense total de 130 ¤ pour tout cela

le gars qui ma vendu le processeur ma dit que c'était le même que un core 2 duo ?

j'ai un autre problème aussi je ne peut pas augmenter le volume du micro car il est grisé j'ai installer le pilote jbmicron sa ne donne rien !

SMBios version 2.4

Gigabyte Technology Co., Ltd. EP45C-DS3 x.x

Bios: Award Software International, Inc. F4 09/12/2008 taille: 1024Kb

Chipset

Northbridge: Intel P45/P43

Southbridge: Intel 82801JR (ICH10R)

Processeur

Intel Celeron E3300 Wolfdale Socket 775 LGA (@45 nm) 2500 Mhz ( L1I: 2 x 32 Ko, L1D: 2 x 32 Ko, L2: 1024 Ko )

Mémoire

Mémoire physique totale: 2048 Mo, Type: DDR2, @333.4MHz, 5.0-5-5-15-2T

DDR2 2048 Mo PC2-5300 (333 Mhz)

Carte Graphique

nVidia Corporation G96 [GeForce 9500 GT] (512 Mo)

Périphériques IDE

WDC WD6400AAKS-65A7B2 01.03B01 (SATA II, 596.17 Go, tampon: 16 Mo)

Lecteurs CD/DVD

HL-DT-STDVDRAM GH22NS50 TN01 (DVD-RAM Recorder)

Disque dur

WDC WD6400AAKS-65A7B2 (596.17Go)

Partager cette publication


Lien à poster
Partager sur d’autres sites
Le gars qui ma vendu le processeur ma dit que c'était le même que un core 2 duo ?

S'il voulait dire par là que c'est du Intel oui mais sinon niveau perf rien à voir, c'est un Celeron, ce qui veut dire bas de gamme.

A part ça, 130euros c'est le prix du neuf :Forum25:

Partager cette publication


Lien à poster
Partager sur d’autres sites
S'il voulait dire par là que c'est du Intel oui mais sinon niveau perf rien à voir, c'est un Celeron, ce qui veut dire bas de gamme.

A part ça, 130euros c'est le prix du neuf :Forum25:

ok merci pour la précision j'allais pas acheter de l'occasion surtout pour mon budget serrer :Forum25:

pour le problème du sons ?

Partager cette publication


Lien à poster
Partager sur d’autres sites

Pour le son, vérifies qu'il ne soit pas désactivé dans le bios.

C'est très bien d'avoir pris du neuf car comme ce sont des produits peu chers tu n'aurais pas gagné grand chose.

Partager cette publication


Lien à poster
Partager sur d’autres sites
Pour le son, vérifies qu'il ne soit pas désactivé dans le bios.

C'est très bien d'avoir pris du neuf car comme ce sont des produits peu chers tu n'aurais pas gagné grand chose.

pour le sons du micro pourtant tout les pilotes sont bien à jour c'est realtek sous xp

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×