Jump to content

je n'est plus de son [RESOLU]


estover
 Share

Recommended Posts

Là tu n'as fait qu'un simple copier/coller du lien de la barre d'adresse correspondant à la page de résumé.

Si je clique dessus je tombe sur ma propre configuration, si un autre membre clique dessus il verra sa configuration, etc.

Relis bien les explications ;)

Link to comment
Share on other sites

Tout d'abord fais un clic droit puis "extraire tout" sur le fichier téléchargé.

Il n'y a pas de fichier exe donc tu devras passer par le gestionnaire de périphériques (clic droit sur le poste de travail / propriétés / matériel (l'onglet) / gestionnaire de périph).

Tu auras une liste de composants dont un correspondant au périphérique audio avec un "!" jaune.

Fais un clic droit sur celui ci puis mettre à jour le pilote / chercher un pilote à partir d'un emplacement.

L'emplacement à sélectionner c'est le dossier extrait au début : "Documents and Settings/ sbower/ My documents/ projects/ _GMA_IEGD/ DL Center/ Q35/ WinXPEmbedded/ Audio drivers/ rep"

PS : Un petit effort sur l'écriture s'il te plait ;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...