Jump to content
Sign in to follow this  
healme1

UC UTILISE

Recommended Posts

SALUT TOUS LE MONDE.

voila j'ai un problème quand je me connecte aprés de bonne minutes mon pc se bloque et la gestion des taches indique que l' UC est 100% utilisé et je ne sais pas pourquoi.

quequ'un peut m'aider svp à résoudre le problème

Merci d'avance. ;)

Share this post


Link to post
Share on other sites

Bonjour,

Je me permets de rajouter de faire un test avec l'excellent Malwarebytes anti-malwares

Malwarebytes Anti-Malware est un logiciel qui vise à supprimer tous les malwares (espions et autres) présent sur le PC. Il est rapide, efficace et simple d'utilisation. Il ne dispose pas de protection en temps réel. Il fournit un rapport clair sous forme de fichier txt de ce qu'il a trouvé sur le PC. Il scanne et supprime les infections. Il peut être utile dans certains cas de l'utiliser en mode sans échec.

(Source l'excellent Gratilog.net)

Telechargement

http://www.gratilog.net/xoops/modules/mydo...43&lid=1718

tuto

http://www.malekal.com/tutorial_MalwareBytes_AntiMalware.php

Share this post


Link to post
Share on other sites

salut

voila j'ai tous fais aucun virus ou/trojan détécté et aucun malweare aussi.

toujour lorsque j'ouvre plusieur site le méme probleme BLOCAGE ET UC ATTEINT 100%.

MERCI POUR TOUS.

Share this post


Link to post
Share on other sites

Salut,

Désolé pour la réponse tardive.

Il se peut que ton ordinateur chauffe trop. A 100% d'utilisation le processeur tourne à fond et dégage beaucoup de chaleur.

Essais de tourner un moment avec une ou les deux portes latérales de la tour ouvertes, ça fera baisser la T°C et si le PC ne bloque plus on aura trouver la source du problème.

Share this post


Link to post
Share on other sites

Slut chtiGG.

voila le résulta est que le pc se bloque parfois lorsque je clique sur la touche droite de la sourie. tu peut m'expliqué qu'est ce que ca veut dire s'il te plait.

merci de ton aide

a+

Share this post


Link to post
Share on other sites

Surement un problème matériel (ram, processeur, carte mère,...) ou de T°C trop élevée.

Tu as essayé de travailler un peu avec les portes latérales de la tour ouverte pour voir si le problème disparait ou survient moins fréquemment ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...