Jump to content

Problème de son


Sorgen
 Share

Recommended Posts

salut

dasn ta config nous voyons 2 périphériques audio. Soit tu as l'intégré Ali + une carte audio PCI, dans ce cas il faut désactiver l'intégré, soit tu as installé 2 pilotes dont un n'ayant aucun rapport avec ton matériel.

as-tu des conflits dans le gestionnaire de périphériques, et, si oui, lesquels précisément ?

si tu as bien un chipset intégré + une carte PCI, sur quelle sortie connectes-tu tes hauts-parleurs ?

Link to comment
Share on other sites

re

peux-tu faire un clic droit sur les 2 lignes en conflit > Propriétés > Détails et nous donner leurs identifiants matériel ?

ta carte graphique a-t'elle une sortie HDMI ?

d'après ton gestionnaire, aucune carte audio n'est installée correctement.

Link to comment
Share on other sites

salut

le 1er correspond au chipset audio intégré AC'97 Ali et le 2ème à une carte PCI Cirrus Logic Voyetra Turtle Beach Santa Cruz. Par conséquent l'un des 2 est de trop.

si tu n'as physiquement que le chipset intégré, désinstalles les 2 pilotes totalement en mode sans échec et ne réinstalles que celui du chipset Ali.

d'un autre coté, Asus propose un pilote AD Soundmax pour ce chipset, donc à essayer aussi : ASUSTeK COMPUTER INC. P4U800-X

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...