Aller au contenu
johnny2006

carte resau

Publications recommandées

bonjour

j'ai voulu remettre en marche mon encien windows 98 en route ,j'ai mis une carte resau mes elle n'est pas detecter

je voudrais savoir comment je doit faire

merci

je vous mez la configuration de mon encien ordi

ma configuration

j'ai oublié de vous demander ou je peut trouver sa sur le site: La version 3.5.2 build 1 du plugin est en ligne.

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

tu nous parles d'un PC équipé de Win98 et tu nous mets la config d'un ayant XP. Même si il s'agit du même, les possibilités peuvent changer, les réponses aussi donc.

ensuite, ne connectes pas ta carte réseau sur le 1er port PCI juste à coté de l' AGP. Celui-ci est généralement " réservé " donc bloqué.

si elle n'est détectée sur aucun ports, testes avec n'importe quelle autre carte PCI, c'est peut-être elle qui est HS.

pour la version du plugin, il te suffit de relancer une détection afin qu'elle soit à jour.

Partager cette publication


Lien à poster
Partager sur d’autres sites
salut

tu nous parles d'un PC équipé de Win98 et tu nous mets la config d'un ayant XP. Même si il s'agit du même, les possibilités peuvent changer, les réponses aussi donc.

ensuite, ne connectes pas ta carte réseau sur le 1er port PCI juste à coté de l' AGP. Celui-ci est généralement " réservé " donc bloqué.

si elle n'est détectée sur aucun ports, testes avec n'importe quelle autre carte PCI, c'est peut-être elle qui est HS.

pour la version du plugin, il te suffit de relancer une détection afin qu'elle soit à jour.

bonjour pat 43

oui tu as effectivement raisonc'etait un windows 98 mes j'ais installer a la place xp

merci

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

et le problème semble le même avec XP puisque la carte réseau n'apparait toujours pas. Il ne reste donc que la possibilité du port PCI utilisé ou de la carte elle-même.

Partager cette publication


Lien à poster
Partager sur d’autres sites
salut

et le problème semble le même avec XP puisque la carte réseau n'apparait toujours pas. Il ne reste donc que la possibilité du port PCI utilisé ou de la carte elle-même.

bonjour

merci pour la reponse je vais voir sa et je vous tiens au courant

merci

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×