Jump to content

Impossible supp traces de bitdefender +norton RESOLU


gxfox
 Share

Recommended Posts

Bonjour,

Je viens de récupérer un vieux pc pr mon fils dont voici la config: http://www.ma-config.com/AfficherResume-45216-1.htm

J'ai monté : une CG un peu plus puissante

une carte Usb2 en pci

une carte wifi en pci (ovislink evo-w300pci)

tt fonctionne correctement (OH Miracle!!)

J'ai fait de nombreux nettoyage divers mais quand je détecte ma config sur ce site, je me retrouve avec

tt ce qui est suivi d'un astérics est désinstallé...

Merci de vos lumièresSystème

d'exploitationWindows XP Professionnel (build 2600) Service Pack 3

Navigateur web par défaut: Mozilla Firefox*

Client e-mail par défaut:

Client de groupes de discussions par défaut: Outlook Express*

Antivirus: Bitdefender Antivirus 8.0*

Antivirus: avast! antivirus 4.8.1335 [VPS 090814-0] 4.8.1335

Pare-feu:Norton Internet Worm Protection 2006*

Pare-feu:Bitdefender Firewall 8.0*

Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...