Jump to content

Recommended Posts

Salut,

C'est un problème connu, comme pour certains pilotes Intel ou Via.

Ce n'est pas un problème de ma-config, mais du constructeur lui même.

Pour pallier à ça il est conseillé de faire une mise à jour manuelle du pilote.

Tu télécharges le pilotes AMD, à l'aide de winrar ou 7-zip tu l'extrais (clic droit sur le pilote et extraire)

Ensuite dans le gestionnaire de périphérique tu fais un clic droit sur le processeur et mettre à jour le pilote et tu sélectionne le dossier précédemment extrait.

Link to comment
Share on other sites

Salut,

C'est un problème connu, comme pour certains pilotes Intel ou Via.

Ce n'est pas un problème de ma-config, mais du constructeur lui même.

Pour pallier à ça il est conseillé de faire une mise à jour manuelle du pilote.

Tu télécharges le pilotes AMD, à l'aide de winrar ou 7-zip tu l'extrais (clic droit sur le pilote et extraire)

Ensuite dans le gestionnaire de périphérique tu fais un clic droit sur le processeur et mettre à jour le pilote et tu sélectionne le dossier précédemment extrait.

Il semble qu'il y ait un problème quand même avec ce driver. Le driver est apparemment installé mais j'aurai besoin qu'il partage sa configuration pour que julien puisse plus facilement voir le problème.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...