Aller au contenu
f_tazan2r

probleme son avec acer 5715z sous win_sp3 [RESOLU]

Publications recommandées

salut tout le monde

voila j'ai un probleme de son avec mon portable acer 5715Z avant j'avait le windows sp3 et tout marche bien et suite a un proble j'ete obliger de formater et reinstalle

winxp p3 venant au driver je trouve un probleme d'installation car je n'arrive pas a installe les drivers

et quand je veux la désinstalle pas question ni la mise a jour des pilotes je suis coincé au dela je ne peux rien faire

j'ai tout essaye

kb888111srvrtm

kb888111xpsp2

Audio_Realtek_v6.0.1.5413_XPx86

AC97v51005190

Win2K3

Win2K_XP

remarque

meme j'ai essaye des correctif mais rien a faire

merci a vous si vous maidez

458001blm_audio.jpg

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

fais un clic droit dessus > Propriétés > Détails et donnes-nous son identifiant matériel.

à priori, il s'agit d'un chipset HD Audio ALC880

PS : avec le SP3 d' XP, inutile d'installer le KB888111, il est inclus dedans ;)

Partager cette publication


Lien à poster
Partager sur d’autres sites
salut

fais un clic droit dessus > Propriétés > Détails et donnes-nous son identifiant matériel.

à priori, il s'agit d'un chipset HD Audio ALC880

PS : avec le SP3 d' XP, inutile d'installer le KB888111, il est inclus dedans ;)

bonjour

merci pat43 pour votre suite de mon poste

dacord sans problem

merci encore une fois et pardonne moi car j'ai fait un deplacement pour travail accorde moi

deux jours

merci

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

installes ce driver : WDM_R200.exe

si il passe, fais une mise à jour après :D

si il ne passe pas, regarde si le modem est installé. Si ce n'est pas le cas, idem, donnes-nous son identifiant.

Partager cette publication


Lien à poster
Partager sur d’autres sites
salut

installes ce driver : WDM_R200.exe

si il passe, fais une mise à jour après :D

si il ne passe pas, regarde si le modem est installé. Si ce n'est pas le cas, idem, donnes-nous son identifiant.

merci je vais essaye merci pour l'aide

je metterais une réponse si ca marché

encore merci

Partager cette publication


Lien à poster
Partager sur d’autres sites

SALUT

voila j'ai essayé et ca passe pas

voila le message

echec de l'installation du pilote audio realtek HD

error code :OXE0000227

pour le mode il est installé

HDAUDIO\FUNC_02&VEN_14F1&DEV_2C06&SUBSYS_10250136&REV_1000\4&2E584385&0&0102

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×