Jump to content
Sign in to follow this  
Barbara84660

plus de son(volume) [RESOLU]

Recommended Posts

bonjour,

j'aurais besoin d'aide s'il vous plait. J'ai ré-initialisé mon ordi mais depuis je n'ai plus de sons lorsque je fais -->Demarrer--> panneau de configuration-->sons,voix et périphériques audio -->ajuster le volume du systéme c'est verouiller je ne peut rien faire et il me dise que je n'ai aucun periphérique alors que mes enceintes sont branchés et que jusqu'a present ca marché.

est-ce que quelque a deja eu ce probleme que faut-il faire. je vous remercie d'avance

Share this post


Link to post
Share on other sites

Salut,

Ton problème est dû au fait qu'aucun pilote audio n'est installé.

Quelle est la marque et le modèle exact de ton ordinateur ?

Après avoir répondu à cette question tu peux publier ta configuration ; la marche à suivre est notée dans ma signature.

Share this post


Link to post
Share on other sites

Merci pour ta reponse. Mon oridnateur est un acer ASPIRE T135-T97Z. aprés je ne peut pas te dire plus car je ne comprend rien. j'ai juste lu ce que je voyais sur ma tour.

Merci d'avance

Share this post


Link to post
Share on other sites

bonsoir,

j'ai enregistrer ce que vous m'aviez dit c'est a dire le pilote (audio realtek) mais maintenant je ne sais pas quoi faire.je sais je ne suis pas trés degourdie :( . vous m'aviez également dit de publié mon article mais ca non plus je n'arrive pas a le faire meme avec ce qu'il y a ecrit ds votre signature, on dirait que sa chercher mais rien ne se passe. merci d'avance.

salutations

Share this post


Link to post
Share on other sites

Pour la publication de la config on verra plus tard si le pilote realtek ne fonctionne pas :(

Donc tu as bien sauvegardé le pilote, maintenant il faut double cliquer dessus pour lancer l'installation, tu acceptes le contract de licence, suivant, suivant (ou next) etc. et finish, l'ordinateur doit redémarrer et tu devrais retrouver l'ouïe :(

Share this post


Link to post
Share on other sites

Bonsoir,

Merci pour votre reponse mais j'ai enregistrer ce pilote mais quand je fait un double clis j'ouvre le fichier je refait un double clic et la il y a pleins de dossiers donc je suppose que ce n'est pas ca. a aucun moment je peux faire "next".

merci d'avances. salutations

Share this post


Link to post
Share on other sites

salut

il s'agit d'un driver compressé. Tu le décompresses avec 7zip

installes ce petit logiciel, créés un nouveau dossier sur le bureau, fais un clic droit sur ton pilote " Audio_Realtek_5.10.00.5850_XPx

86.zip " > extraire les fichiers " = indiques le nouveau dossier.

ouvres ce dernier puis le sous dossier " WDM " , cliques sur l'exécutable " SoundMax.exe "

redémarres le PC une fois terminé.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...