Jump to content
grint541

problème de son

Recommended Posts

Bonjour,

Cela fait plusieurs jours que je cherche pourquoi les internautes n'entendent plus ma musique.

Je ne pense avoir fait aucune modifications de paramétrage?

je n'ai pas de coche muette,les volumes de son sont élévés!

je ne sais pas si je dois coché (input ou output) dans l'onglet audio de propriété de son et de peripherique!

J'éspère qu ChtiGG pourra m'aider,merci.

Share this post


Link to post
Share on other sites

Salut,

Est ce que tu pourrais développer ?

Quels internautes n'entendent pas ta musique ? Sur quel site ?

Si toi tu entends ta musique, le problème ne vient donc pas de toi :Grrr54:

Share this post


Link to post
Share on other sites

Bonjour

Je n'ose pas dire le site mais c'est un site de visio ou ils ont toujours entendu ma musique et la, ils me disent qu'ils ne l'entendent plus.

Je ne me vois pas avoir changé des paramètres? dernièrement.

Je sèche: bien que sur ce genre de site,il faut configurez son micro mais moi ,je ne me sert pas de micro.

J'ai eu l'occasion de voir que la musique que j'écoute provenant de mon ordinateur,était entendu par les autres.

Mais , plus maintenant,pourquoi?

l'unique prise de mes enceintes est branchée j'éspère au bon endroit,derrière mon unité central.(une prise verte au centre et a gauche c'est rose et a droite c'est vert et libre) en tout cas, c'est la seule prise ou j'entends bien mon son.

Je sais que dans le site de webcam,la config,c'est adobe qui s'en occupe.

j'ai tout autorisé. voila,a plus.

vous devez pouvoir m'aider; n'oublies pas ChtiGG?mon ordi est neuf et performant et aucun point d'exclamations jaunes ou tu sais.

Share this post


Link to post
Share on other sites

salut

l'unique prise de mes enceintes est branchée j'éspère au bon endroit,derrière mon unité central.(une prise verte au centre et a gauche c'est rose et a droite c'est vert et libre) en tout cas, c'est la seule prise ou j'entends bien mon son.

comme te l'a dit ChtiGG, le problème ne vient pas de ton PC lui-même. Que tu ais ou non des enceintes connectées, les personnes allant sur le site doivent pouvoir entendre la musique.

Je n'ose pas dire le site

si il s'agit d'un site d'hébergement et d'écoute légal, alors je ne vois pas se qui te dérange à le nommer ?

si il s'agit d'un site d'hébergement et de partage ( P2P ) non légal, alors je comprends mieux ! :Grrr54:

d'une manière comme d'une autre, si ce site est à toi, alors c'est son script qui n'est pas ou plus bon.

envoies-moi le lien en message privé que je me fasse une idée :D

Share this post


Link to post
Share on other sites

re bonjour

Mais non,il ne s'agit pas d'un site d'échange ou de p2p,vous n'y êtes pas.

Je n'ai pas non plus de site internet

Je me fais mal comprendre.

Je recommence ; J'ai l'habitude de me connecter régulièrement sur un site de visiotchat.Sur ce site, on peut discuter,se voir en cam,et si on écoute de la musique,celui ou celle qui vous regarde,entends la musique de l'autre.

Voir même,on peut s'entendre a l'aide d'un micro sans écrire.

Mon problème est qu'avant, on entendais ma musique (mais c'est pas ma musique), celle que j'écoute sur mon ordi

et que depuis plusieurs semaines,quand je leur demande si ils entendent ma zic,ils me disent que non.

Voila c'est tout.

J'ai simplement besoin qu'un foromeur ici comprenne ce que je demande et m'explique qu'il y a une coche mal faite dans ma config ou autre chose,ou mon parefeu mal réglé ou mon antivirus (bit defender) que je connais très peu. Bref.

En tout cas, personnelement,j'entends ma musique quand je l'a mets mais les autres, non pourquoi? et que ceux qui savent réponde,, merci

Share this post


Link to post
Share on other sites

Certainement un problème ou une mauvaise config du logiciel visiochat mais n'utilisant pas ce genre de soft je ne pourrai guère t'aider.

Share this post


Link to post
Share on other sites

salut

idem pour moi, et sans même connaitre le nom du site, ça n'aide pas du tout.

es-ce que toi tu entends leurs musiques ?

Share this post


Link to post
Share on other sites
salut

idem pour moi, et sans même connaitre le nom du site, ça n'aide pas du tout.

es-ce que toi tu entends leurs musiques ?

Salut,oui bien sur,j'entends leurs musiques.

ça ne vient pas du site,

Dans "propriété de sons et peripheriques audio"

onglet audio: lecture audio

unité par defaut

Realtek HD audio output

enregistrement audio

unité par défaut

Realtek HD audio input

Ne serait-ce pas la que la config est mal faite?

Merci

Share this post


Link to post
Share on other sites

salut

ça ne vient pas du site,

et il est si secret que ça pour que tu ne daignes pas nous dire de quel site il s'agit ? :smileJap:

ta config audio est bonne, c'est tout ce que je peux te dire.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...