Jump to content

wifi detecte reseau mais ne veut plus se connecter[Résolu]


holala
 Share

Recommended Posts

Salut BoBegna, salut Chti GG,

Bobegna toutes mes connexions dans réseau sont activées,

Chti gg l'association je l'ai faite car j'avais retenu le procédé dans tes messages, seulement je faisais l'association longtemps après le branchement de la clé, là je viens de faire exactement comme tu m'a dit, ça m'affiche toujours que "des réseaux sans fil sont disponibles" mais pas de connexion lorsque je clique connecter..

Link to comment
Share on other sites

Certainement un problème lorsque tu entre la clé.

Ecris la dans un fichier texte, vérifies qu'il n'y ait pas d'erreurs (attention il n'y a jamais de "O" ce sont tous des zéro).

Enfin au moment de te connecter au réseau, lorsqu'il faut entrer la clé de sécurité, fais un copier/coller depuis le fichier texte.

En procédant comme ça il y a moins de chance de faire une erreur de saisie, surtout que XP demande de la taper deux fois.

Link to comment
Share on other sites

Salut Chti GG

Jusque là tu m'a répété tout ce que tu m'avais déjà dis quand il s'agissait de mon ancien pc

A un moment donné tu m'avais dis qu'il fallait que je mette une autre clé réseau que je devais inventer, et c'est là que la connexion s'est faite

Alors jusque là j'ai vérifié et revérifié je met bien la clé qu'il faut, ça ne veut pas se connecter ..

Link to comment
Share on other sites

Chti GG, est-ce qu'on peut connecter 2 ordinateur via ethernet sur une meme livebox, et ce comment?

Car actuellement je suis obligée d'utiliser le cable ethernet du pc de ma soeur, qui se retrouve sans connexion, alors que nous possédons un deuxième cable ethernet..

Link to comment
Share on other sites

Est ce que la clé wifi que tu utilise maintenant sur ton nouveau pc est la même qu'utilisé sur ton ancien pc ?

Pourrais tu relever la marque et le modèle qu'il y a écrit sur l'étiquette de la clé ? Peut être un problème de pilote.

D'ailleurs ce nouveau PC est sur XP ou Vista ?

Link to comment
Share on other sites

Est ce que la clé wifi que tu utilise maintenant sur ton nouveau pc est la même qu'utilisé sur ton ancien pc ?

Pourrais tu relever la marque et le modèle qu'il y a écrit sur l'étiquette de la clé ? Peut être un problème de pilote.

D'ailleurs ce nouveau PC est sur XP ou Vista ?

Oui j'utilise la même clé que sur l'ancien pc, marque SWEEX, Wireless LAN USB 2.0 ADAPATER 54 MBPS

Le système d'exploitation est sur Windows XP version familiale version 2002 service pack1

En annexe j'ai pu brancher le cable ethernet sur l'autre port de la livebox qui servait pour la tv, ça a fonctionné mais maintenant ça ne fonctionne plus, à ton avis ça pourrait être du à quoi?

Link to comment
Share on other sites

En annexe j'ai pu brancher le cable ethernet sur l'autre port de la livebox qui servait pour la tv, ça a fonctionné mais maintenant ça ne fonctionne plus, à ton avis ça pourrait être du à quoi?

Vérifies que le cable soit bien clipsé à ton pc et à la livebox.

Retourne voir dans la configuration de la livebox si le port TV ne se serait pas réactivé de lui même. Au pire réactive le manuellement puis désactives le de nouveau.

La première chose que tu fais quand tu as récupéré la connexion c'est détecter ta config et la partager (voir ma signature), ça pourra nous donner plus d'info.

Edit : Est ce que c'est bien cette clé wifi ?

Si oui télécharges ce pilote.

Fis un clic droit / extraire tout sur le fichier "LW053_INF_DRV_XP3264_v1.3.0.0.zip"

Direction le gestionnaire de périphériques

Clic droit / mettre à jour le pilote sur le périphérique wifi dans l'onglet connexion réseau

Sélectionnes l'emplacement : "LW053_INF_DRV_XP3264_v1.3.0.0 / XP_X86-en-20132299_296683b0b5b6db4c2bc66545b03efa13b390e710"

Puis OK.

Link to comment
Share on other sites

Vérifies que le cable soit bien clipsé à ton pc et à la livebox.

Retourne voir dans la configuration de la livebox si le port TV ne se serait pas réactivé de lui même. Au pire réactive le manuellement puis désactives le de nouveau.

La première chose que tu fais quand tu as récupéré la connexion c'est détecter ta config et la partager (voir ma signature), ça pourra nous donner plus d'info.

Edit : Est ce que c'est bien cette clé wifi ?

Si oui télécharges ce pilote.

Fis un clic droit / extraire tout sur le fichier "LW053_INF_DRV_XP3264_v1.3.0.0.zip"

Direction le gestionnaire de périphériques

Clic droit / mettre à jour le pilote sur le périphérique wifi dans l'onglet connexion réseau

Sélectionnes l'emplacement : "LW053_INF_DRV_XP3264_v1.3.0.0 / XP_X86-en-20132299_296683b0b5b6db4c2bc66545b03efa13b390e710"

Puis OK.

Hello

Je vais essayer tout ce que tu m'a mi, pour ma config, la voici :

Configuration - 18495

Link to comment
Share on other sites

Houlala je bloque apres l'installation du pilote... :Alcooliques04:

Tu n'arrive pas à faire l'installation du pilote ou bien c'est après l'installation que ça bloque ?

Si tu n'arrive pas à faire la mise à jour manuellement je te propose d'installer ce pilote (chipset Ralink), il suffit de double cliquer dessus pour lancer l'installation.

Link to comment
Share on other sites

Tu n'arrive pas à faire l'installation du pilote ou bien c'est après l'installation que ça bloque ?

Si tu n'arrive pas à faire la mise à jour manuellement je te propose d'installer ce pilote (chipset Ralink), il suffit de double cliquer dessus pour lancer l'installation.

Salut Chti GG,

J'ai enfin trouvé la solution, j'ai installé windows service pack 2, et ma clé se connecte, je reviendrais vers toi, plus tard pour un soucis avec un pc portable qui se connectait auparavant par wifi intégré mais maintenant ça ne le fait plus..

Merci beaucoup pour ton aide :Alcooliques04: ...

Link to comment
Share on other sites

Pourquoi avoir installé le SP2 et non pas le SP3 ?

En tout cas c'est super que ton problème soit réglé :)

Hey bien j'aurais bien voulu installer le SP3, que j'avais déjà téléchargé, mais lorsque j'ouvre le programme d'installation,ça m'affiche le nom du programme concerné + "ce n'est pas une application win 32 valide"

Donc là nous partons sur un autre problème,lol

Link to comment
Share on other sites

Hey bien j'aurais bien voulu installer le SP3, que j'avais déjà téléchargé, mais lorsque j'ouvre le programme d'installation,ça m'affiche le nom du programme concerné + "ce n'est pas une application win 32 valide"

Donc là nous partons sur un autre problème,lol

fichier sp3 DL chez? l'idéal étant win update dans ce cas précis, le Sp3 corrige énormément de faille de sécurité, c'est une maj importante d'xp (plus que le Sp2 :):) ) et la mise a jour est automatique et transparente.

Link to comment
Share on other sites

  • 5 years later...

wifi reseau détecté mais ne veut plus se connecter.

Ma free a été reboot après une micro-panne et j ai donc redémarré mon pc assus w8 et quel cauchemar, il détecte et se connecte automatiquement au réseau mais pour tous les logiciels qui usent de la co je ne peux pas me connecter...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...