Aller au contenu
Dric0s

Problème périphériques encore...

Recommended Posts

Bonsoir alors voila j'ai deux point jaune dans le gestionnaire de périphériques j'aimerais savoir quel pilotes téléchargers et aussi ma carte graphiques svp car je crois que ce n'est pas installer encore j'ai déjà reformarter tout mon pc la donc la je vais aller au lit dodo voila merci à vous pour vos réponse!!! :lol::(

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Pourrais tu republier ta configuration comme la dernière fois s'il te plait ? (marche à suivre dans ma signature au cas où)

Les deux points jaunes dans le gestionnaire de périphériques font référence à quel matériel ?

Tu as formater et réinstallé XP ou un autre système d'exploitation ?

De tête si je me souviens bien tu as une carte graphique ATI 9600 donc tu as besoin du pilote ATI catalyst (celui ci est pour XP)

Partager ce message


Lien à poster
Partager sur d’autres sites
Version du plugin 3.5.1 build 0  

Version de la base 10

Date de la détection 05/06/2009 01:58

Nom de la machine vid-v3zbvwxlp6g

Système d'exploitation Windows XP Professionnel (build 2600) Service Pack 1
Navigateur web par défaut: Internet Explorer
Client e-mail par défaut: Hotmail
Client de groupes de discussions par défaut: Outlook Express


Carte mère SMBios version 2.3
K8/M1689D
Bios: Phoenix Technologies, LTD 6.00 PG 12/06/2004 taille: 256Kb


Processeur AMD Athlon 64 3000+ NewCastle Socket 754 (@0.13 um) -1 Mhz ( L1I: 64 Ko, L1D: 64
Ko, L2: 512 Ko )


Mémoire Mémoire physique totale: 512 Mo, Type: unknown, @MHz,


Carte Graphique ATI Technologies Inc RV350 AP [Radeon 9600] (256 Mo)
ATI Technologies Inc RV350 AP [Radeon 9600] (Secondary) (256 Mo)


Péripheriques IDE Maxtor 6L200P0 BAH41G10 (ATA, 189.92 Go, tampon: 8 Mo)


Lecteurs CD/DVD ASUS DVD-E616P3 1.05 (CD-ROM)
HL-DT-STDVDRRW GWA-4161B1.00 (DVD+R/DL Recorder)


Disque dur Maxtor 6L200P0 (189.92Go)


Cartes PCI/AGP Stockage
ALi Corporation:M5229 IDE
ALi Corporation:ULi 5289 SATA

Réseau
ALi Corporation:ULi 1689,1573 integrated ethernet.
Realtek Semiconductor Co., Ltd.:RTL-8185 IEEE 802.11a/b/g Wireless LAN
Controller

Affichage
ATI Technologies Inc:RV350 AP [Radeon 9600]
ATI Technologies Inc:RV350 AP [Radeon 9600] (Secondary)

Multimedia
ALi Corporation:M5455 PCI AC-Link Controller Audio Device
Brooktree Corporation:Bt878 Video Capture: PCTV pro (TV + FM stereo receiver)
Brooktree Corporation:Bt878 Audio Capture: PCTV pro (TV + FM stereo receiver,
audio section)

Ponts
ALi Corporation:M1689 K8 Northbridge [Super K8 Single Chip]
ALi Corporation:AGP8X Controller: AGP8X Controller
ALi Corporation:M5249 HTT to PCI Bridge: M5249 HTT to PCI Bridge
ALi Corporation:M1563 HyperTransport South Bridge
ALi Corporation:M7101 Power Management Controller [PMU]
Advanced Micro Devices [AMD]:K8 [Athlon64/Opteron] HyperTransport Technology
Configuration: K8 [Athlon64/Opteron] HyperTransport Technology Configuration
Advanced Micro Devices [AMD]:K8 [Athlon64/Opteron] Address Map: K8
[Athlon64/Opteron] Address Map
Advanced Micro Devices [AMD]:K8 [Athlon64/Opteron] DRAM Controller: K8
[Athlon64/Opteron] DRAM Controller
Advanced Micro Devices [AMD]:K8 [Athlon64/Opteron] Miscellaneous Control: K8
[Athlon64/Opteron] Miscellaneous Control

Bus Series
ALi Corporation:USB 1.1 Controller
ALi Corporation:USB 1.1 Controller
ALi Corporation:USB 1.1 Controller
ALi Corporation:USB 2.0 Controller



Périphérique USB Elan Microelectronics Corp. Périphérique USB composite
Elan Microelectronics Corp. Périphérique d'interface
utilisateur USB
Elan Microelectronics Corp. Périphérique d'interface
utilisateur USB


Clavier Périphérique clavier PIH


Souris Souris compatible PS/2


Ecran(s) hp pavilion mx70(Hewlett Packard MX70)






Redétecter
Supprimer
Imprimer

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Ce n'est pas un simple copier/coller du résumé de ta config que j'ai besoin mais d'une publication avec un lien renvoyant vers ta config.

Publier votre configuration : Cliquez ici puis cliquez sur Partager ma configuration --> Lien Direct --> Enfin un copier/coller du lien BBCode dans votre message.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

C'est le pilote sata et le pilote ethernet qui ne sont pas installés.

Installes le pack de pilote Ali. Pour cela : télécharge le fichier zip. Extrais le en faisant un clic droit dessus puis extraire tout. Ouvres le nouveau dossier ainsi créer. Dans ce dernier tu trouveras le programme d'install nommé "IntegratedDriver2.20.exe". Double clic dessus pour lancer l'installation.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, bon depuis que j'ai installer sa tout va bien mais seul blémos c'est que quand je veux lire un film (divx ou autres) et bin je ne vois plus la vidéos mais j'entend le son c'est tout et moi je voudrais bien voir les deux???

PS: on va y arriver... :huh:

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

C'est un problème de codecs.

Soit tu installes K-Lite Codec Pack et tu continues à utiliser windows média player pour lire tes vidéos soit tu utilises VLC média player comme ça, ça t'évite de devoir installer tout un tas de codecs.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, non en-faite le problème est résolu je devais redémarrer l'ordinateur maintenant le pc à l'air de fonctionner, mais il y a une chose quand je coupe l'ordinateur ou que je le redémarre j'ai internet qui ce met pas en route et je suis obligé de mettre ma clé réseau dans le wifi et tout à chaque fois voilà avant ça ne le faisait pas ça donc je voudrais savoir si on peut réparer ce petit problème??? :Grrr54:

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Tu te connecte à l'aide de l'utilitaire windows ou celui de la marque de ta clé wifi ?

Quand tu te connecte, ou bien dans les paramètres de connexion il faut cocher la case "connexion automatique au réseau" ou une option similaire.

Partager ce message


Lien à poster
Partager sur d’autres sites

Re: Bonjour, me voici avec mon problème qui m'arrive souvent mais la j'en est marre quoi alors j'ai tout noté et je veux trouver d'ou viens ce problème et je suis sur avec l'aide que j'ai ici je vais trouver alors voila le problème!!!

Intel Undi, PXE-2.0 (build 082)

Copyright © 1997-2000 Intel corporation.

Uli M523 Fast Ethernet Adapter PXE Undi Driver version 1.02 © copyright 2003-2004 Uli

Electronics Inc. All rights reserved.

Perfoming Power-Up Autosence...

M5263 Binding Result: 10BASE_T Half-duplex

Client MAC ADDR: 00-0A-48-13-96-CA GUID:FFFFFFFF-FFFF-FFFF-FFFF-FFFFFFFFFFFF

PXE-E51: No DHCP or proxyDHCP offerts were received.

PXE-MOF: Exiting Intel PXE ROM.

DISK BOOT FAILURE, INSERT SYSTEM DISK AND PRESS ENTER...

Voila et la c'est sur fond noir et non tout blueu!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×