Aller au contenu
zemoimoi

Probleme pilote !!! [RESOLU]

Publications recommandées

Bonjour

J'essaie désespérément d'installer les pilotes manquant après avoir formater mon pc, mais impossible ! De plus, je n'y connais absolument RIEN.

En allant dans le gestionnaire de périphériques, des points d'interrogations jaune sont devant :

Controleur de bus SM

Controleur video (compatible VGA)

Modem PCI

J'ai tout essayé, j'ai chercher dans les forum mais rien n'y fait.

En vous laissant MA config peut être y aura - t- il une solution au probleme.

Merci d'avance de votre aide ...

http://www.ma-config.com/AfficherResume-80495-0.html

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

tu vas >>> ICI et tu sélectionnes les champs suivants :

- Notebook

- Travelmate

- Travelmate 2200

en suite tu prends les drivers :

- VGA ATI ( fais dérouler le curseur vers le bas ) pour le contrôleur vidéo

- Modem Foxconn pour le modem

- Other ATI pour le SMBus

Partager cette publication


Lien à poster
Partager sur d’autres sites

Merci beaucoup !! En plus d'être efficace, la reponse est SUPER rapide !! MERCI ENCORE ... ça fonctionne parfaitement.

Ce qui m'a surpris (et m'énerve lol) c'est que pour le pilote VGA ATI, je l'ai télécharger 3 fois sur 3 liens différents et aucun n'a fonctionné, il y avait toujours un problème ... Et là Nikel ...

Enfin bref, le probleme est résolu, je t'en remercie beaucoup !!

Bonne continuation :D

Partager cette publication


Lien à poster
Partager sur d’autres sites

bonjour

j'ai le même problème que zemoimoi mais je n'arrive pas à faire la détection maconfig

tout ce passe bien jusqu'à échec envoi au serveur

donc je n'arrive à connaître ma carte graphique pour chercher le driver

Merci pour votre aide

ben

Partager cette publication


Lien à poster
Partager sur d’autres sites
bonjour

j'ai le même problème que zemoimoi mais je n'arrive pas à faire la détection maconfig

tout ce passe bien jusqu'à échec envoi au serveur

donc je n'arrive à connaître ma carte graphique pour chercher le driver

Merci pour votre aide

ben

Salut,

Tu dois naviguer à l'aide de google chrome je pense donc il faut que tu installes la dernière version de google chrome (version 2)

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×