Aller au contenu
Ztitus

Tentative d'overclock

Publications recommandées

Bonjour,

Je me suis intéressé un peu cette âpres midi à l'overclocking et j'ai lu ce guilde qui parle de l'overclock des Athlon http://www.matbe.com/articles/lire/10/athl...ing/SuperPI.rar

Je me suis donc lancé dans une tentative d'overclock.

Voici mes températures prisent avec Everest juste avant les modifications:

Températures:

Carte mère 34 °C (93 °F)

Processeur 25 °C (77 °F)

CPU #1 / Coeur #1 32 °C (90 °F)

CPU #1 / Coeur #2 35 °C (95 °F)

Aux 39 °C (102 °F)

Diode du GPU (DispIO) 79 °C (174 °F)

Diode du GPU (MemIO) 80 °C (176 °F)

Diode du GPU (Ombreur) 78 °C (172 °F)

ExcelStor Technology J340 42 °C (108 °F)

Maxtor 6L200P0 39 °C (102 °F)

WDC WD5000AACS-00G8B0 40 °C (104 °F)

Et ma config:

Type de processeur: DualCore AMD Athlon 64 X2, 2200 MHz (11 x 200) 4200+

Nom de la carte mère: Asus M2N4-SLI

J'ai donc procédé 2 fois comme dans le guide, à savoir monter mon FSB de 5Mhz, ce qui m'as fais avoir un FSB à 210MHz.

Je n'ai pas eu aucun prob, mes températures étaient identique dans everest.

J'ai donc rebooter pour y rajouter une nouvelle fois 5MHZ et avant de quiter mon bios j'ai voulu contrôler la température dans mon bios.

La je voix que mon processeur est à 99° O_o.

Alors ma question quelles sonde dois je écouter celle d'éverest ou celle du bios ?

99° le pc aurais pas booter je pense...

Merci pour votre aide.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut,

Ton lien ne fonctionne pas.

Je pense que ton bios n'indique pas la bonne température. Tu es sur que c'était bien des degrés dans le bios et pas des farenheit ?

De toute façon si tu n'as monté que de 10 Mhz le fsb ça ne peut pas atteindre une telle température.

Tu es à combien de vcore ?

Partager cette publication


Lien à poster
Partager sur d’autres sites
Salut,

Ton lien ne fonctionne pas.

J'ai réparé le lien :D

Je pense que ton bios n'indique pas la bonne température. Tu es sur que c'était bien des degrés dans le bios et pas des farenheit ?

J'ai vérifié, c'est bien des C°

De toute façon si tu n'as monté que de 10 Mhz le fsb ça ne peut pas atteindre une telle température.

Tu es à combien de vcore ?

Mon Vcore est à 1.216V, il est d'origine, je n'y ai pas touché.

Je joint un petit screen de CPU-Z

prtscrcapture2.jpg

Merci pour ta réponse rapide :D

Partager cette publication


Lien à poster
Partager sur d’autres sites

Je pense que ton bios donne une température farfelue :D

tu as essayé d'autres soft que everest ? real temp est plutôt sympathique :D

Sinon tu as testé la stabilité de ton o/c ?

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×