Jump to content

L'O/C de Pl0wn3r


Pl0wn3r
 Share

Recommended Posts

;)

alors tout d'abord ma config

p5q pro

E8400 @4 Ghz

Gtx 260 O/C

haf 932

Corsair VX 550W

lorsque je lance occt ou même linpack je suis parfaitement stable (2 heures sans erreur)(pas testé plus) @ 4Ghz.

Pareil pour la gtx 260 mon OC est stable.

Le problème est que des que je lance un jeu (grid par exemple) au bout de quelques minutes j'ai soit le pc qui freeze soit écran bleu puis reboot ;)

J'ai pensé que cela venait du voltage du Nb mais il est déjà je pense suffisamment élevé (1.40v) et lorsque je le monte plus haut de toute façon mon ordi reboot en général ;) (surement du à de trop haute température)

Donc voilà j'aimerais vos avis et conseil pour résoudre ce problème

:lol:

Link to comment
Share on other sites

Salut,

Si OCCT passe sans problème et que ça ne plante que dans les jeux c'est que le problème se situe certainement au niveau de la carte graphique.

Tu as mis un WB sur le GPU ? Et sur la ram ? Vérifies tes températures et également que tu n'as pas trop serré les fix.

Link to comment
Share on other sites

Salut,

non je n'ai pas encore touché à la carte graphique (pas reçu les pièces)

je ne pense pas que ça vienne de la carte graphique car même @stock je freeze ;)

Le vfsb peut influencer sur la stabilité ?

Link to comment
Share on other sites

Le vfsb comme tous les paramètres peuvent influencer sur la stabilité.

Vérifies dans un premier temps les températures de ta CG.

A noter qu'un config d'origine comme la tienne pompe en full (proco et CG à 100%) environ 360W.

Ton proco étant o/c, il doit déjà consommer plus du double qu'à l'origine (environ 150W).

Au total on est déjà proche des 500W.

La Corsair est une bonne alim mais il se peut que sur ce coup ci elle soit un peu faiblarde sur le 12v donc essais de débrancher un maximum de périphériques USB, ainsi que les lecteurs CD et les disques durs dont tu n'as pas besoin, évites aussi de brancher tous tes composants sur le même rail de molex.

Si c'est toujours pareil, gardes tous tes paramètres tels quels, tout du moins les voltages et baisse la fréquence du proc à 3ghz (d'origine). Grâce à ce test on pourra voir si c'est l'o/c du proc qui pose problème ou bien les tensions qui lui sont appliquées.

Link to comment
Share on other sites

:huh:

Je viens enfin d'être stable @4Ghz sous OCCT avec un vcore de 1.3 bios 1.29occt

Ce que je ne comprend c'est pourquoi à 1.4v je n'était pas stable et la à 1.3 je le suis :MDR20:

Je ne pense pas que cela est du à la température car mon cpu ne dépassais jamais les 65 degres (en full)

Enfin bon les screen arrivent :huh:

Link to comment
Share on other sites

Trop de vcore tue le vcore :huh:

A une fréquence donnée si tu es stable à un certain vcore le fait de l'augmenter peut déstabiliser l'o/c, il faut trouver le bon compromis.

65°C n'est pas excessif quoi que pour certains ça peut l'être, tout dépend du point de vue de l'o/ckeur.

L'augmentation du vcore fait que ça tire plus sur l'alim car la consommation du processeur augmente en conséquence donc il se peut que ça déstabilise soit le vcore lui même soit les autres tensions.

L'augmentation du vcore fait également chauffer les mosfets donc ça peut venir de là aussi.

Un petit casse tête n'est ce pas ? hum... ça donne envie de s'y remettre :huh:

En attente des screens.

Orochima : à quand la revanche ? :MDR20:

Link to comment
Share on other sites

:huh: c'est possible effectivement mais je retire ce que j'ai dit j'était trop presser alors j'ai poster sans attendre la fin de occt et erreur au bout de 30 minutes :huh:

mais je suis sûr qu'avec un tout petit peut de vcore en rab ça va être niquel :MDR20:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...