Aller au contenu
sachabzh

problème de connexion

Publications recommandées

bonjour tout le monde

ma wifi refuse de marcher

(realtek RTL 8187B wireless 802.11 b/g 54 Mbps usb2.0 network adapter)

je suis passée de vista à xp sur mon ordinateur portable (packard belle easynote MH36) , j'ai réinstallé les pilotes

tout fonctionne sauf la wifi : quand je veux me connecter à internet, ça fonctionne deux secondes au maximum (et encore)

en usb il n'y a pas de problème

mais je ne suis pas une pro et vu que je suis sur le problème depuis quelques jours ce n'est pas l'ordinateur mais ma tête qui surchauffe

pouvez vous m'aider s'il vous plaît ?

Partager cette publication


Lien à poster
Partager sur d’autres sites

bonjour,

j'ai installé ce pilote mais toujours rien de neuf

en fait j'essaye de me connecter en wifi sur une livebox. j'ai essayé aussi avec une clé wifi mais ça ne marche pas non plus

je vais essayer sur une autre livebox au cas où se soit elle le problème

bonne journée

Partager cette publication


Lien à poster
Partager sur d’autres sites

bonjour,

alors pour résumer, ça marche !!

mais j'ai eu quelques surprises en rallumant mon ordinateur cet après midi : il n'y avait plus aucun pilote d'installé.

du coup, je l'ai réinstallé et j'ai pu connecter ma wifi à la live box. et c'est la qu'internet a refusé de fonctionner. :)

après une demi heure de "discussion" laborieuse avec la box, tout fonctionne enfin !!

merci pour le pilote :)

bonne soirée

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×