Aller au contenu
ems091

Probleme adobe flash player

Recommended Posts

Bonjour tout le monde

Voila j'ai un petit problème quand essaye de visionner une vidéo sur youtube daymotion est autre, j’ai le son mais pas l'image .en faite g une image mais on dirai que c crypter (comme si j'avais de mauvais codec) ou sinon g des bandes de couleur est noir .Ca me fait aussi la même chose avec les pub ou animation flash player qui son sur les site même sur le site adobe ça me le fait que doit-je faire d'ou viens ce problème. Au faite j'ai oublier de préciser que j'ai essayer les version 7.8.9.10 adobe que g essayer de le re installer.Aussi j'ai meme deja formater le pc mais toujour pareil

est ce que qelqu'un aurai une solution

Partager ce message


Lien à poster
Partager sur d’autres sites

:smileJap:

Bonjour tout le monde

Voila j'ai un petit problème quand essaye de visionner une vidéo sur youtube daymotion est autre, j’ai le son mais pas l'image .en faite g une image mais on dirai que c crypter (comme si j'avais de mauvais codec) ou sinon g des bandes de couleur est noir .Ca me fait aussi la même chose avec les pub ou animation flash player qui son sur les site même sur le site adobe ça me le fait que doit-je faire d'ou viens ce problème. Au faite j'ai oublier de préciser que j'ai essayer les version 7.8.9.10 adobe que g essayer de le re installer.Aussi j'ai meme deja formater le pc mais toujour pareil

est ce que qelqu'un aurai une solution

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×