Aller au contenu
fabian30

mise a jour DRIVER

Publications recommandées

Bonjour,

tout nouveau sur le le forum j' espère être au bon endroit pour ma question,

voilà, lorsque je lance une detection via "mon pc" sur ma-config.com , tout se lance normalement mais au final j'ai le message d' erreur suivant "failure of send at server ??

Que dois je faire ??

merci pour votre aide precieuse.

fab.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

apparemment vous êtes en anglais. Vous pouvez remettre le site en français sur le drapeau en haut à droite de la page web. Vous avez aussi perdu vos cookies d'aprés le mail que j'ai recu. Votre navigateur doit être mal configuré.

Pour votre erreur, je suppose que vous utilisez google chrome. La gestion des plugins de ce navigateur était incomplète à son lancement. Le problème a été corrigé il y a plusieurs mois déjà mais les changements ne sont toujours pas effectifs.

Je vous conseille d'utiliser chromium qui est rendu à un stade plus avancé. Google se base sur ce navigateur.

Téléchargez la build la plus récente ici

Attention cependant ca reste une version béta.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×