Aller au contenu
Dric0s

[[RESOLU]] Et merci à toute l'équipe !!!

Recommended Posts

Bonjour, après 1 mois sans internet je me suis inscrit ici pour avoir de l'aide en informatique svp car j'ai quelque problème à résoudre et j'espère que vous allez m'aidé, alors voilà en 1ier quand je regarde dans le gestionnaire de périphériques ba j'ai un point d'interrogation jaune sur controleur video multimedia et l'autre en dessou aussi que faire???

Pour le réseaux on verra plus tard... :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Il nous faudrait la marque te le modèle exact de ton PC, ainsi que le résumé de ta config. Pour cela rends toi sur cette page, puis cliques sur "Partager ma configuration" et sur "Lien direct". Enfin tu nous fais un copier/coller du lien généré (BBcode de préférence).

Tu peux également nous faire un imprim' écran du gestionnaire de périphériques.

Edit : si tu n'as pas internet sur le PC considéré, tu peux utiliser le service de publication hors ligne

Partager ce message


Lien à poster
Partager sur d’autres sites

Configuration de Dric0s

Voila merci de m'aidé enfaite le réseaux c'est que sa ce déconnecte toute les 5 minutes et pourtant je peux continuer de surfer même si je ne suis pas connecter à mon réseaux freebox et dès que j'entre ma clé réseaux dans les paramètres sa remarche mais je voudrais que sa marche tout le temps, voila merci de me dire quoi faire? :D

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

il te faut le driver de ta carte TV. Ton PC semble être un H.P., donc c'est sur leur site que tu le trouveras.

sinon, donnes-nous son modèle exact.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, alors voila un screen de ma configue mais je crois que j'ai trouver les drivers la je télécharge sur votre site pour pinnacle tv parcontre je n'en vois que un avant il y avais deux video la???

priphriques.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, c'est bon plus de ? jaune sur gestionnaire la mais comment sa le modèle exact de mon pc c'est un windows xp ou amd athlon c'est sa que vous voulez et pour le réseaux marche impec maintenant???

Système d'exploitation Windows XP Professionnel (build 2600) Service Pack 2

Navigateur web par défaut: Internet Explorer

Client e-mail par défaut: MSN Explorer

Client de groupes de discussions par défaut: Outlook Express

Carte mère SMBios version 2.3

K8/M1689D

Bios: Phoenix Technologies, LTD 6.00 PG 12/06/2004 taille: 256Kb

Chipset Northbridge: ALi M1689

Southbridge: ULi M1563

Processeur AMD Athlon 64 Processor 3000+ (2004Mhz) (L1: 128ko L2: 512ko )

Mémoire mémoire windows (cette valeur ne correspond pas exactement à la

mémoire totale physique): 511Mo

Voila si vous voulez plus de détails demander moi et j'aurais un autre problème aussi c'est sur la mémoire la staprème je me suis acheter une barrete de mémoire de 512 mo vu que j'ai que sa dans mon pc donc sa me ferait 1 Go mais quand je l'ai brancher sur mon ordinateur ba sa ma fait bip bip bip donc je l'ai débrancher demain je vais devoir retourner à l'univers informatique ou alors expliquer moi j'ai peut être fait quelque chose de mal non???

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Etant donné que tu possède un écran HP, il y a de fortes chance pour que ta tour soit une HP Pavilion (HP = marque, Pavilion = Série) Il nous faut donc le modèle exact (exemple : a6221.fr, m8180.fr etc.). Ces informations figure sur une étiquette à l'arrière de la tour.

Concernant ton problème de bip, soit la mémoire que tu as installé est HS, soit ta carte mère ne supporte pas les 1Go.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

si il s'agit bien d'un H.P. :

modèle H.P. Pavilion

modèle H.P. / Compaq Présario

concernant la mémoire, ta carte mère gère au minimum 2 Go, donc elle n'est pas la cause des bips.

ensuite, elle gère aussi le dual-chanel, donc tu dois monter les barrettes sur les ports identiques ( soit les 2 noirs, soit les 2 bleus ).

enfin, si tout est ok, soit la barrette est effectivement HS, soit incompatible, soit mal montée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, je ne trouve pas le modèle de mon pc car pas d'étiquette devant ou derrière l'unité centrale et ni ctrl alt + s ne marche pas donc voila je c'est pas quel modèle j'ai mais demain je vais l'emmener à l'univers ma tour et les engueuler un peut s’il veulent pas me faire le montage gratuitement voila!!!!

PS: Y me l'on changer en plus et toujours pareil alors sa va faire la troisième fois que je vais y aller et demain trois fois donc je vais leur dire moi... :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, donc j'ai retourné à l'univers informatique et enfaite il m'on dit que je pouvais pas mettre car c'est l'emplacement de la barrète de mémoire qui est mort voila je voulais savoir si c'est possible et il m'on dit que c'est à cause de la carte mère???

Qu'en penser vous??? :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Ca arrive parfois mais s'il n'a jamais fonctionné, si aucune barrette n'a jamais été branché dessus c'est peu probable en fait ...

A t il essayé avec une seule barrette à la fois ? Car il arrive fréquemment que deux barrettes soit incompatible entre elles, même si elles fonctionnent seules séparément.

Il arrive aussi parfois qu'une barrette soit incompatible avec une carte mère. A t il essayé une autre barrette, d'une autre marque ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, oui il à essayé plusieurs barretes même celle d'origine et sa ne marché point donc je pense que sa vient bien de l'emplacement mais merci quand même!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, je c'est je vais encore vous parler de mon pc et oui c'est moi vous allez me connaitre enfaîte mon pc fait trop de bruit et vu que moi j'aime bien le laisser tourner la nuit (va savoir pk) bref bah défoit ça m'empêche de dormir donc je voulais savoir si on peut y faire quelque chose avec la configue que j'ai et que vous avez vu merci à vous??? :smileJap:

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

2 solutions :

1 - changer cette habitude de ne pas éteindre le PC

2 - mettre des boules Kies ! :D

solution alternative : nettoyer à fond les ventilos tout en sachant que le bruit restera car il est toujours emplifié pendant la nuit.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Des ventilo silencieux peuvent aider à réduire le bruit. Il faudrait savoir combien du en as actuellement dans ton PC.

Il y a aussi souvent le ventilo de l'alim qui fait du bruit.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tout le monde, oui je crois que j'ai seulement deux ventilos un dans l'alime je pense que c'est celui qui fait le plus de bruit, et l'autre sur la carte mère qui est d'origine voila, alors comment on change sa et le quel choisir pour avoir le moins de bruit possible et sur quel site je peux avoir confiance merci à vous??? :D

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

très honnêtement, je ne pense pas qu'il y ai de réelle solution à un problème de bruit, sauf si ce dernier est vraiment infernal et dû à une mauvaise qualité de matériel.

personnellement, mon PC ( ventilo de l'alim + celui du proc + 2 dans le boitier ) est ultra silencieux................. la journée. Mais si je le laisse tourner la nuit, j'ai l'impression de dormir à coté d'un tracteur ! :D

à par le mettre dans une sorte de caisson ( mauvais pour le refroidissement ) ou dans une autre pièce, je ne vois pas quoi faire de réellement opérationnel sinon changer d'alimentation ainsi que tous les autres ventilateurs pour avoir un gain relativement significatif, mais jamais total.

Partager ce message


Lien à poster
Partager sur d’autres sites

Autre source de nuisance sonore : le disque dur !

Difficile de trouver un HDD réellement silencieux, on entend toujours plus ou moins ses grattements ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, non je suis sur que c'est l'alime parce que ce soir je l'ai ouvert mon pc et j'ai tout bien écouté et c'est bien l'alime qui fait du bruit donc ca je pense que je vais la changer à l'avenir on verra ensuite si sa fait moins de bruit sinon je change aussi les ventilos merci à vous, vous pouvez mettre le problème comme résolut sinon je reviendrais tout de facon si j'ai d'autres question allez @+ et bonne soirée!!! :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×