Aller au contenu

Recommended Posts

Bonjour,

en faisant du ménage, j'ai du toucher un truc pas catho : résultat, plus de son sur l'ordi. Et tous les logiciels concernés par de l'audio ne jouent pas comme il faut...

J'ai essayé l'analyse à distance de ma config, mais lorsque je clique "démarrer la détection", rien ne se passe...

Quelqu'un peut-il m'aider ?

Merci par avance,

Fabrice

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

en faisant du ménage, j'ai du toucher un truc pas catho : résultat, plus de son sur l'ordi. Et tous les logiciels concernés par de l'audio ne jouent pas comme il faut...

J'ai essayé l'analyse à distance de ma config, mais lorsque je clique "démarrer la détection", rien ne se passe...

Quelqu'un peut-il m'aider ?

Merci par avance,

Fabrice

bonjour tu trouvera de l aide dans le tuto d installation du plugin sur le site.Regarde aussi dans la rubrique aide.Regarde aussi dans ton gestionnaire de peripherique le pilote de ta carte son celui ci a peut etre sauté.Fait un clic droit sur ta carte son et regarde dans propriété .Essaye de mettre le pilote a jour si tu a vista il recherchera en ligne pour xp je sait pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

+ 1

as-tu regardé si tu te trouvais dans une de ces situations ? : FAQ: résolution des problèmes courants avec le plugin Ma-Config.com

commences par vérifier si tu es dans le cas du point N° 17. Ensuite, suis l'explication du point N° 2.

sinon, as-tu un message d'erreur ? si oui, lequel exactement ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

merci des infos. Effectivement, ds le gestionnaire de périphériques c'est le contrôleur audio multimédia qui semble désactivé. Ilpossible de le recharger, réactiver ou autre par l'assistant de mise à jour...

A+

Fabrice

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

si ton pc est de marque, laquelle et quel modèle exact ?

si il ne l'est pas, vas dans le gestionnaire de périphériques, fais un clic droit sur le contrôleur audio > Propriétés > Détails et donnes-nous son identifiant matériel.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×