Aller au contenu
dumbledore30130

IE8: Serveur non disponible [Résolu]

Publications recommandées

Bonjour @ Tous

Nouveau sur le forum, mais utilisateur de Ma-Config depuis quelques années.

Mais là :Forum25::Forum25::Forum25:

Impossible d'installer le plugin sous IE8, "le serveur n'a pas répondu ou n'est pas disponible"[

Au secours

Merci pour vos réponses

Bonjour, tu peux copier coller la totalité du message affiché ou envoyer une capture écran s'il te plait :lol:

Partager cette publication


Lien à poster
Partager sur d’autres sites
Bonjour, tu peux copier coller la totalité du message affiché ou envoyer une capture écran s'il te plait :Forum25:

Bonjour, et merci pour ta réponse.

Voici la capture demandée :

mini_222955maconfig1.jpg

Mon systéme :

WinXP Pro, IE8, FF3.0.8, IE8 sous Maxthon 2.1.5, KIS 8.0.0506 Cybelsoft n'est pas bloqué par le pare-feu. J'obtiens ce message quelque soit le butineur. :Forum25::Forum25:

Merci de me consacrer quelques instants.

dumbledore.

P.S. Charon tu ne traine pas de temps en temps sur PCINpact ?

Partager cette publication


Lien à poster
Partager sur d’autres sites
Bonjour, et merci pour ta réponse.

Voici la capture demandée :

mini_222955maconfig1.jpg

Mon systéme :

WinXP Pro, IE8, FF3.0.8, IE8 sous Maxthon 2.1.5, KIS 8.0.0506 Cybelsoft n'est pas bloqué par le pare-feu. J'obtiens ce message quelque soit le butineur. :Forum25::lol:

Merci de me consacrer quelques instants.

dumbledore.

P.S. Charon tu ne traine pas de temps en temps sur PCINpact ?

Je ne sais pas ce que tu as fait mais vers 14h10 j'ai pu installer l'activex Ma config, détecter les drivers modifiés.

Donc j'édite mon #1 et je marque résolu dans l'objet.

PS: j'avais récupéré il y a 3 ou 4 mois un fichier du service tech de Microsoft "WUrepairXP".

c'est vrai que je l'ais lancé, je suis aussi peut-être responsable "un petit peu" du bon fonctionnement. :Forum25::Forum25::lol:

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour, c'est bizarre en effet personne ne s'est plaint de ce genre de problèmes. J'ai rien fait sur le serveur.

Pour PCInpact oui c'est moi :Forum25:

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×