Aller au contenu
charon

Bug: Fichier XML non chargé

Publications recommandées

Si ce message s'affiche suite à la détection:

Fichier XML non chargé

vous êtes concernés par ce bug. Je cherche des gens concernés par ce problème. Postez ici si vous êtes dans ce cas.

Attention tout problème HS sera déplacé dans un autre topic.

Merci d'avance à ceux qui pourraient aider à résoudre ce problème :D

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

Je pense être dans ce cas de figure, quand je lance la détection, tout ce passe bien jusqu'à l'étape "créer le XML", elle reste affiché et plus rien ne se passe.

J'ai essayé avec Firefox et Explorer mais rien ne change. J'ai même essayer avec le plugins hors connexion et toujours rien.

Petite précision, j'ai souvent utilisé ce site et il a toujours très bien fonctionné alors là je suis un peu perdu....

Désolé, je viens de réussir. J'ai juste désinstallé le plugins et je l'ai réinstallé et tout fonctionne maintenant.

Excusez-moi d'avoir écris un message inutile -vous pouvez le supprimer- :Grrr54:

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut,

jamais eu de souci avec toutes les version, je travail depuis a peu prés 1 ou 2 mois avec la version 4.2.1.0 du plugin no souci jusqu'à aujourd'hui qu'elle viens de m'affiché cette erreur.

j'ai telecharger la derniere version 4.6.0.1 est sa remarche impec :) si sa peu aidé ...

merci pour tout le site m'aide énormément, bonne continuation.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

 

En stand alone avec la version 5.2.2.2.0 probleme identique pourtant le fichier pese environ 56k

 

Installation de la v70.1.1 mais lorsque je double clique  sur les applications rien ne ce passe ....

 

Cdt

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour, ce n'est pas très clair votre problème. Déjà la version 5.2.2.0 ne peut pas marcher sur le nouveau site. Il faut donc mettre à jour sur la 7.0.1.1 ce que vous avez apparemment fait.

Quel est votre système d'exploitation et votre navigateur web?

Avez vous essayé de désinstaller le plugin dans programmes et fonctionnalité puis de le réinstaller.

Pour démarrer la detection il faut cliquer sur le bouton vert "demarrer la detection" en haut ou cliquez sur le raccourci sur le bureau.

Partager cette publication


Lien à poster
Partager sur d’autres sites

J'ai vérifie votre compte vous avez plus de 10 configurations stockés. Un compte est limité a dix configurations. Je vous invite a supprimer les vieilles configs sur le bouton supprimer de la page mon PC.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×