Aller au contenu
Mazuki

[BUG] Arrêt imprévu du logiciel. Online ou Offline [RESOLU En partie]

Recommended Posts

Bonjour/bonsoir à tous. (je suis désolé je me suis trompé de section, si quelque de l'équipe des admins pourrait le déplacer s'il vous plait ;) )

Je viens soumettre une erreur assez énervante, car je n'ai plus la possibilité d'avoir accès au téléchargement des pilotes du sites.

Système d'exploitation: Vista Edition Familial Premium Service pack 1

Processeur: AMD Phemon 9550 Quad-core Processor 2.20 Ghz

Model de PC: Aspire X3200, Acer

Version de my config: 3.1.1.0 (site source: touslesdrivers.com et my-config)

Voila ce qui ce passe plus exactement, lorsque je vais sur les deux sites et que je souhaite faire une détection, tous ce charge correctement jusqu'au "Traite du module Cdrom". A ce moment là, la barre de progression se bloque et vista me met un rapport d'erreur. (J'avais déjà essayé au par avant avec d'autre version ça marchait impec, jusqu'à cette version.).

Dans la détection Offline avec préférence, même problème. Les Images parles plus souvent que les mots alors:

Erreur Windows.

http://www.casimages.com/img.php?i=090306111744630393.jpg

Fenêtre Préférence .

http://www.casimages.com/img.php?i=09030611170896835.jpg

Voila je recherche une solution à ce problème très embêtant.

Je vous souhait une bonne journée/soirée. En espérant d'avoir une réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour masuki ;)

Peux tu aller dans le panneau de configuration Rapports et solutions aux problèmes. A gauche tu cliques sur voir les problèmes à rechercher.

Tu cherches les applis mcsettings.exe et/ou maconfservice.exe(juste un de chaque suffit). Tu cliques sur afficher les details. Et ensuite tu cliques sur "afficher une copie temporaire des fichiers". Tu zippes le contenu. Envoie le moi sur charon@p-mail.org.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Charon.

Je suis aller dans ce fichier, et j'ai quelque soucis, car j'ai pas le bouton "afficher une copie temporaire des fichiers". Donc je suppose que je le copie par email et je te l'envois?

merci de toutes réponses =).

Partager ce message


Lien à poster
Partager sur d’autres sites

Je crois que si tu as envoyé les rapports d'erreurs la copie temporaire n'est plus disponible. Il faudrait regénerer le bug puis tenter à nouveau d'accéder à la copie temporaire sans envoyer de rapport.

Normalement si tu envoies le rapport d'erreur windows demain vers 11h. Je devrais pouvoir recupérer les fichiers. J'ai réactivé la récupération de rapports ce matin et ca prend 24 heures pour que les serveurs microsoft fassent le lien. Le plugin a une gestion propre des rapports d'erreurs mais il semble que certaines erreurs ne sont pas récupérées avec mon système perso.

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans le panneau de configuration rapports et solutions aux problèmes, tu cliques sur modifier les paramètres. tu coches me demander de vérifier. Puis OK.

Là normalement il te demandera si tu veux envoyer le rapport tu réponds non ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu pouvais envoyer le rapport ms demain en fin d'apres midi en reactivant le module cdrom ce serait bien. Ca me permettra de corriger le bug ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×