Aller au contenu
mammouth

nouvelle carte son

Recommended Posts

;)

salut a tous , kénavo,

j'ai un petit souci de son , surtout de micro, bref; j'ai acheté une carte son 5.1 hercules et avant de mettre celle ci il me semble qu'il faut desactiver celui de la carte mère............

donc si je vais dans le bios , est-ce que je vais bien dans "integrated peripherals"??

et ensuite je remarque "HD audio controller" !!!

DOIS-JE DESACTIVER???

car j'ai pour le son de la carte mère " audio DD realtek" que je ne vois pas dans le bios

merci pour vos reponse , cordialement . :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

HD audio controlleur c'est bien ton chipset son Realtek HD intégré à la carte mère donc tu peux le désactiver (disabled) dans le bios ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

;)

HEU JE NE SAIT PAS CE QUE J4AI FAIT MAIS APRES AVOIR DESACTIVER LE SON DEANS LE BIOS ET ENSUITE AVOIR INSTALLER MA CARTE SON PLUS DE INTERNETNETTE ? OUPS

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu te connectes en wifi, en USB ou en ethernet (cable réseau) ?

Si wifi ou USB vérifiés que tu n'as pas désactiver les USB dans le bios.

Si ethernet idem vérifies si un élément du type "contrôleur LAN" n'est pas désactivé.

Partager ce message


Lien à poster
Partager sur d’autres sites

;)

non rien y fait , toujour pareil

pas d'internet

y a un truc que ne pige pas , car 10 min avant avec cette nouvelle carte internet fonctionnait ;)

bon je part au taf et lundi je remet ca , ciao

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans le bios tu peux faire un "load defaut settings" pour les options du bios reviennent comme à l'origine et vois si ta connexion revient.

Bon courage pour le boulot ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

changes ta carte audio de slot PCI, il arrive que le 1er soit " réservé " et cause des souci lorsque l'on y connecte une carte quelconque ( erreur d'adressage des IRQ ).

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×