Aller au contenu
binxter

Reviens mon son !!! [RESOLU]

Recommended Posts

Bonjour à tous

Je ne vais pas être très original, mais moi aussi j'ai perdu mon son ; je jouais en réseau il y a trois semaines quand subitement j'ai perdu 90 % du son; une semaine plus tard, je n'avais plus rien...

Pourtant, mon portable semble me dire que tout va bien, mais même avec des écouteurs, je n'entends strictement rien.

Quelqu'un pourrait-il me venir en aide, parce que je suis vraiment perdu sans son...

Voici mes données : http://ma-config.com/AfficherResume-68315-0.html

Par avance merci :Coucou33:

PS : je suis une vraie bille en informatique

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Tout à l'air correct en effet au niveau des pilotes.

Dans la barre des taches en bas a droite a côté de l'heure, as tu une icône en forme de haut parleur ? Si oui double clic dessus et vérifies que le volume n'est pas au minium ou muet.

Sur ton clavier tu dois avoir une touche "Fn" en bleu en bas à gauche, reste appuyé dessus et recherche une autre touche qui présence le signe du volume (en bleu aussi) c'est souvent sur les touche F1 à F10 ou sur les flèches directionnelles. Restes donc appuyer sur "Fn" et appuies plusieurs fois sur la touche correspondant à l'augmentation de volume.

Partager ce message


Lien à poster
Partager sur d’autres sites

Re bonjour !

Le curseur du son est au maximum et le haut-parleur est activé ; d'ailleurs, lorsque je mets un CD , je peux voir les variations d'intensité du son, mais je n'entends toujours rien :)

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

Le curseur du son est au maximum et le haut-parleur est activé

tu parles bien du volume via les boutons physiques du portable, pas du volumes sous Windows ?

à titre indicatif, sur certains portables les 2 volumes sont totalement indépendants, ce qui veut dire que les volumes Windows peuvent être au maximum et le volume " mécanique " au minimum ou sur Muet.

ceci n'est absolument pas visible sous Windows.

Partager ce message


Lien à poster
Partager sur d’autres sites
à titre indicatif, sur certains portables les 2 volumes sont totalement indépendants, ce qui veut dire que les volumes Windows peuvent être au maximum et le volume " mécanique " au minimum ou sur Muet.

J'ai eu le tour sur un IBM T40, depuis je me méfie :)

Partager ce message


Lien à poster
Partager sur d’autres sites

re

je viens de vérifier sur un Fujitsu-Siemens, les volumes sont liés, donc le problème ne vient pas de là :)

reste le test avec des H.P. externes ou un casque.

Partager ce message


Lien à poster
Partager sur d’autres sites

re

désinstalles totalement le driver audio et ré-installes-le.

si cela ne change rien ( aucun conflit, installation parfaite, mais toujours aucun son ), alors j'ai bien peur que le chipset audio ai lâché :unsure:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×