Aller au contenu
almamy

peripherique de stockage de masse usb

Publications recommandées

bonjour,

j'ai un probleme avec mon ordinateur de marque DELL LATITUDE D400, au fait à la suite d'un formatage pour installer du xp pack 3, mon ordi ne communique plus avec les peripheriques usb , dans le gestionnaire des perpheriques il n'y apparait pas j'ai tout essayer mais en vain, comment faire pour y remedie svp aidez moi

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

sur les D400, c'est déjà XP qui est installé, donc je ne vois pas pourquoi tu as formaté pour installer un XP SP3 :D , le SP3 s'installe tout-à-fait bien par dessus un ancien SP, et même si il n'y en avait pas.

as-tu des conflits dans le gestionnaire de périphériques ? si oui, lesquels ?

Partager cette publication


Lien à poster
Partager sur d’autres sites
salut

sur les D400, c'est déjà XP qui est installé, donc je ne vois pas pourquoi tu as formaté pour installer un XP SP3 :D , le SP3 s'installe tout-à-fait bien par dessus un ancien SP, et même si il n'y en avait pas.

as-tu des conflits dans le gestionnaire de périphériques ? si oui, lesquels ?

oui dans le gestionnaire de peripherique le peripherique de systeme de base ne fonctionne pas il ya un ? et ! dessus

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×