Jump to content
Sign in to follow this  
hela

perephérique

Recommended Posts

Bonjour Chtig

Est ce que tu as pu ouvert l'image capturée de mon ecran

J'ai suivi les étapes ci dessous emises par vos soins et ai enregistré sous mon bureau

Au moment de l'insertion de cette image sur ce forum, j'ai cliqué sur le bouton Inserer image mais apparement l'url n'est pas correct ou bien que les image enregistrées sur le disque dur ne seront peut etre pas lisible

Alors informe mois si tu as pu ouvert l'url ou non!!!

sslt

Share this post


Link to post
Share on other sites

salut

tu n'as pas tout lu, ou mal lu :

" il est obligatoire que votre image soit hébergée. Les images provenant de vos disques dur ne seront pas affichées. Vous pouvez utiliser le site d' Imageshack qui est gratuit "

Share this post


Link to post
Share on other sites

pat

Si j'ai tout lu et c'est pourquoi j'ai de suite compris que les images sur le disque dur ne seront affiché

Ce site , j'ai essayé d'entrer dedans et heberger l'image mais sans succé

Vraiment j'ai du mal à fournir tout les elements qui vous sont necessaires et je demande tjrs de l'aide

Bien à vous

Share this post


Link to post
Share on other sites

pat

En réponse à ton mail:

Si j'écrivais un message, en bas et à droit de cette fenetre il n'y'à que ajouter ma réponse et previsualiser

Donc je ne trouve pas parcourir et envoyer???????????????!!!!!!!!!!!!!!!!!!!!!!! très bizare

Alors ou est mon probleme!!!!

Share this post


Link to post
Share on other sites

re

laisses tomber, cette fonction n'est pas accessibles aux simples membres. J'ai supprimé mon topic :)

envoies-moi ta capture par mail ( cliques sur mon pseudo pour avoir mon adresse ) en mettant un titre bien précis, que je ne le vire pas sans même l'ouvrir :Forum25:

Share this post


Link to post
Share on other sites

salut

ecran.jpg

Contrôleur PCI de communications simplifiées

il s'agit du modem, comme je te l'avais déjà indiqué en tout début de topic. Celui-ci n'a strictement aucun rapport avec le problème de détection des clés USB.

en dehors de ce driver, il n'y a aucun conflit, donc tout devrait correctement fonctionner. ouvres l'onglet " Contrôleur de bus USB " et regardes si les Contrôleurs hote étendus sont bien présents.

connectes une clé USB et refais une capture d'écran, idem avec une carte mémoire.

Share this post


Link to post
Share on other sites

salut

désolé, un peu débordé ces derniers temps :)

Capture_usb.jpg

là encore, tout est installé correctement.

essayes de faire cela :

- éteins et débranches ton PC du secteur

- appuies et restes appuyée sur le bouton Power pendant environ 1 minute

- rebranches et rallumes ton PC

- testes tes ports USB et lecteur de cartes

Share this post


Link to post
Share on other sites

Bonjour

J'ai refait ce qui ci dessous, mais l'indicateur du lecteur carte mere est parfois allumé et parfois ne peut pas lire la carte

Peut etre que c'est un mauvais contact;

NB: QUE DEVONS NS FAIRE POUR LE MODEM

A+

Share this post


Link to post
Share on other sites

salut

pour le modem, enlèves-le physiquement. Tu ouvres ton PC et tu démontes la carte modem PCI qui se trouve sur un slot blanc.

mais l'indicateur du lecteur carte mere est parfois allumé et parfois ne peut pas lire la carte

pour le lecteur de cartes et l' USB, il semblerait que ce soit un problème matériel, donc nous ne pouvons plus rien pour toi via ce forum, malheureusement :Forum25:

Share this post


Link to post
Share on other sites

ok merci!!!

Une autre demande stp

lors de l'installation de l'un des liens qui m'ont été donné par CHTIG et dont je n'ai pas réussi à installer.une fenetre apparait à chaque ouverture de mon PC me demandant d'éxécuter ou d'annuler l'installation et j'annule à chque fois la commande qui s'appelle: UIUCU.EXE

Merci de m'informer comment pourrais je annuler une fois pour toute cette fenetre

Merci

Share this post


Link to post
Share on other sites

salut

à la base,il s'agit d'une application liée au driver Conexant.

fais Démarrer > Exécuter = msconfig

vas dans l'onglet " Démarrage " et décoches cette application.

redémarres ton PC

par contre, il peut aussi s'agir d'un trojan. Télécharges Hijackthis et lances-le.

colles-nous le rapport ici.

si tu vois une ligne " O4 - HKLM\..\Run: [uIUCU] C:\DOCUME~1\PROPRI~1\LOCALS~1\Temp\UIUCU.EXE -CLEAN_UP -S " sélectionnes-la et supprimes-la.

ensuite, en mode sans échec, vas dans " C:\Documents and Settings\Ton compte\Local Settings\Temp " et vides tout se qui sera présent et en particulier le dossier UIUCU.exe.

redémarres en mode normal et fais un nettoyage du disque via les outils système.

pour finir, télécharges et lances CCleaner sans changer aucun paramètres.

redémarres une dernière fois ton PC et tu verras si le message apparait toujours.

Share this post


Link to post
Share on other sites

salut

une capture d'écran du résultat ne me sert à rien, je n'ai pas toutes les données. Il faut que tu génères et sauvegardes le rapport si tu veux me l'envoyer.

d'après ce que je vois, il n' y a pas la ligne que je mentionnais, donc rien à supprimer dans ce qui est visible sur la capture d'écran.

Share this post


Link to post
Share on other sites

Exactement, la ligne que tu as indiqué n'existe pas. Parcontre j'ai décrocher cette fonction uiucu de la phase démarage

Mon pc maintenant fonctionne en demarage selectif, est ce que c'est normal??? Cela ne peut pas influer le mecanisme

Share this post


Link to post
Share on other sites

salut

au 1er reboot de ton PC après avoir supprimé uiucu du démarrage, tu as dû avoir une fenêtre te demandant comment démarrer à l'avenir. Si tu as choisis le mode sélectif, alors tu démarrera toujours en mode sélectif.

comme je n'ai jamais choisi ce mode, je ne sais absolument pas si il est possible de changer le démarrage pour le passer en mode normal, désolé.

Share this post


Link to post
Share on other sites

Pat

Apparement tu n'as pas compris la situation actuelle

Moi quand je decroche cette option UIUCU de l'ongelt demarage, alors là je passe voir l'onglet general et je trouve que le demarage selectif est automatiquement coché

et donc le pc demarre dans cet mode selectif.

Share this post


Link to post
Share on other sites

re

le demarage selectif est automatiquement coché

et il ne suffit pas de le décocher par hasard et tout simplement ?

Share this post


Link to post
Share on other sites

Si je le décroche rien ne se passe et cet mode reste en" demarage selectif"

si je coche demarage normal , le uiucu revient aussi coché

merci de tes commentaires

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...