Jump to content
Sign in to follow this  
hela

perephérique

Recommended Posts

Bonjour

J'ai 1 probleme de lecture des clefs USB aussi bien que des carte memoire ( perepherique de stokage aussi)

Pouvez vous svp m'aider à résoudre ce probleme et j'en serais reconnaissante!!!

Share this post


Link to post
Share on other sites

Bonjour Pat43;

Voici le lien URL que j'ai obtenu suite à la publication ci dessous demandée:

http://ma-config.com/AfficherResume-38278-0.html.

- En réponse à vos questions ci dessous; veuillez noter que le seul soucis que j'ai c'est au niveau des clefs de stockage: USB ET CARTE MEMOIRES.

Mon pc ne peut pas lire ces clefs et n'affiche aucun signal compréhension.

-dans le gestionnaire de périphériques : un point d'exclamation sur

* autre perepherique et

* controleur PCI de communication simplifiées

Merci d'avance

Share this post


Link to post
Share on other sites

Pat salut;

Déjà installée le le lien ci dessous mais aucune nvlles pour le gestionnaire du perepherique il y'a tjrs cette point d'exclamation jaune.

pour le driver , comment pour je savoir tout ses details????!!!

Alors je fais quoi là et en plus à quoi ça sert d'installer ce lien ci dessous stp!!!!!

A+

Share this post


Link to post
Share on other sites

salut

le lien était celui du pilote du chipset de la carte mère. Il aurait put résoudre le problème d' USB.

fais un clic droit sur " Autre périphérique " > Propriétés > Détails et donnes-nous son identifiant matériel.

fais pareil pour le modem

Share this post


Link to post
Share on other sites

salut

Quand je clic droit -détails inconnu: point d'exclamation jaune,

pour le controleur PCI de communication s simplifiées: n° d'identification du materiel:

PCI\VEN_14F1&DEV_2F30&SUBSYS_205D14F1&REV_01

PCI\VEN_14F1&DEV_2F30&SUBSYS_205D14F1

PCI\VEN_14F1&DEV_2F30&CC_078000

PCI\VEN_14F1&DEV_2F30&CC_0780

a+

Share this post


Link to post
Share on other sites

salut

on tourne en rond : help us plse

ce problème date de Juillet dernier et tu n'as jamais donné suite du résultat de l'installation du driver laissé par ChtiGG.

de plus, ce modem n'étant pas intégré à la carte mère, pourquoi ne tout simplement pas le démonter puisque je suppose qu'il ne te sert pas pour te connecter ?

si il était d'origine dans le PC, vu qu' Orientys ne daigne pas en fournir le pilote, je ne vois absolument pas où le trouver, hormis ceux qui t'ont déjà été proposés.

regardes physiquement sur le modem, il doit y avoir une référence sur la puce la plus grosse.

Share this post


Link to post
Share on other sites

pat,

tu as raison le pbleme a été évoqué en Juillet et depuis je n'ai plus aucun controle sur mon PC.

Là tu parle de MODEM qui n'est pas intégré, mais moi je ne sais ou ce modem!!!!

est ce que je dois ouvrir l'Unité centrale de mon pc et voir dedans!!!

merci pour ta réponse

Share this post


Link to post
Share on other sites

C'est un modem PCI conexant, ce pilote devrait être le bon.

Installes également le pilote USB2 si ce n'est pas déjà fait.

Enfin installes les Via Hyperion Pro pour la carte mère on dirait que l'install de l'autre pilote n'a pas fonctionné correctement.

Relances pour finir une détection de ta config, on verra ce qui a changer.

Share this post


Link to post
Share on other sites

salut GG

j'ai déjà exploré cette piste, mais si tu regardes dans le fichier GENHSFS.inf tu verras que les identifiants ne correspondent pas.

il y a de très grandes chances pour que cette carte modem soit une OEM H.P., donc dur de trouver son pilote sans connaitre la machine d'origine.

Share this post


Link to post
Share on other sites

Salut pat et chtig

Le telechargement a mal fonctionné et en plus l'installation n'a pu démarrer

En conséquence, lors de l'ouvertur de mon PC un message d'exécution de l'un de ces programme apparait pour exécuter l'installation

Sincèrement, j'ai du effacer ce qui a été relechargé du moment que Chtig nous a signalé que cette piste a été sans fin utile

Merci de me trouver la bonne solution

Je compte sur votre collaboration mes chers

Share this post


Link to post
Share on other sites

salut

je viens de me rendre compte que tu n'as jamais donné cette information :

fais un clic droit sur " Autre périphérique " > Propriétés > Détails et donnes-nous son identifiant matériel.

tu n'as fait que enseigner sur le modem, chose qui n'est absolument pas la cause de ton problème.

Share this post


Link to post
Share on other sites

bonjour

Quand je fais clic droit sur "autre péripherique" propriété": une fenetre apparait: ? autres peripherique ET PAS D'IDENTIFIANT MATERIEL.

a+

Share this post


Link to post
Share on other sites

salut

une fenetre apparait: ? autres peripherique ET PAS D'IDENTIFIANT MATERIEL.

peux-tu faire une capture d'écran stp ?

Share this post


Link to post
Share on other sites

salut

répondre à quoi ? tu ne fais pas ce que l'on te demande, comment veux-tu avoir une réponse ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...