Aller au contenu
GENTIT

abscence de son suite "surement" à l'installation de zone alarm (firewall) sur vista

Recommended Posts

Bonjour,

Voila j'ai un sérieux souci, je n'ai plus de son sur mon pc suite à l'installation d'un firewall "zone alarm"... j'ai tout essayé et rien n'y fait j'ai mis a jour mes drivers... desinstallé zone alarm... que faire pour récuperer ce son !! ?

Merci pour votre aide .

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut gentit,

Dans le contrôle du volume (icône dans la barre des taches) la case muet n'est elle pas cochée ? Le son n'est il pas au minimum ?

Les HP sont ils bien branchés ? Les as tu testé sur un autre PC ?

Dans le gestionnaire de périphériques as tu des "?" ou "!" jaune présents ?

Pourrais tu publier ta configuration et nous en dire plus sur ton PC ? Marque et modèle si tel est le cas.

Merci :smileJap:

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

Voila j'ai un sérieux souci, je n'ai plus de son sur mon pc suite à l'installation d'un firewall "zone alarm"... j'ai tout essayé et rien n'y fait j'ai mis a jour mes drivers... desinstallé zone alarm... que faire pour récuperer ce son !! ?

Merci pour votre aide .

Salut dans Vista,

Tu vois le haut -parleurs dans la barre des taches en bas à droite. Fait un clic droit dessus clic sur ouvrir le mixeur de volume et la clic sur tous les haut- parleurs pour les ouvrir.

On attendjava script:add_smilie(":D","smid_11")

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×