Jump to content

abscence de son suite "surement" à l'installation de zone alarm (firewall) sur vista


GENTIT

Recommended Posts

Bonjour,

Voila j'ai un sérieux souci, je n'ai plus de son sur mon pc suite à l'installation d'un firewall "zone alarm"... j'ai tout essayé et rien n'y fait j'ai mis a jour mes drivers... desinstallé zone alarm... que faire pour récuperer ce son !! ?

Merci pour votre aide .

Link to comment
Share on other sites

Salut gentit,

Dans le contrôle du volume (icône dans la barre des taches) la case muet n'est elle pas cochée ? Le son n'est il pas au minimum ?

Les HP sont ils bien branchés ? Les as tu testé sur un autre PC ?

Dans le gestionnaire de périphériques as tu des "?" ou "!" jaune présents ?

Pourrais tu publier ta configuration et nous en dire plus sur ton PC ? Marque et modèle si tel est le cas.

Merci :smileJap:

Link to comment
Share on other sites

  • 2 weeks later...
Bonjour,

Voila j'ai un sérieux souci, je n'ai plus de son sur mon pc suite à l'installation d'un firewall "zone alarm"... j'ai tout essayé et rien n'y fait j'ai mis a jour mes drivers... desinstallé zone alarm... que faire pour récuperer ce son !! ?

Merci pour votre aide .

Salut dans Vista,

Tu vois le haut -parleurs dans la barre des taches en bas à droite. Fait un clic droit dessus clic sur ouvrir le mixeur de volume et la clic sur tous les haut- parleurs pour les ouvrir.

On attendjava script:add_smilie(":D","smid_11")

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...