Jump to content

probleme carte son [Résolu]


nours312
 Share

Recommended Posts

Salut :

Tout d'abord, merci de proposer un tel service !!

J'ai récupéré un pc dont je ne connais l'origine ... et n'ai pas les driver !

Il y avais de nombreuses mises à jour à faire, mais ça n'a pas résolu le problème de la carte son ... seul le beep fonctionne ! c'est pas top !

http://ma-config.com/AfficherResume-64152-0.html

>>pour la configue !

merci par avance pour cette aide ! :smileJap:

Link to comment
Share on other sites

salut

carte mère ASUSTeK Computer INC. Oxford 1.xx = très certainement un PC H.P. ou une carte en provenant.

d'après la détection, il ne manquerait aucun driver, ce qui est faux puisque l'audio n'est pas reconnu correctement.

vas dans le gestionnaire de périphériques et dis-nous si il y a des conflits et lesquels précisément.

pour le son, tu dois avoir un Contrôleur audio non installé. Fais un clic droit dessus > Propriétés > détails et donnes-nous son identifiant matériel.

si d'autre périphériques ne sont pas ou mal installés, fais pareil.

Link to comment
Share on other sites

re

content pour toi :Panneau36:

pour le PHP, il faudrait voir avec Charon si une rubrique de ce genre l'intéresserait ici, mais c'est pas gagné ! ;)

personnellement, ça m'a intéressé à une époque, mais je n'ai plus le temps aujourd'hui, trop de boulot :( mais au cas où, je ne t'oublierai pas :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...