Aller au contenu
Les3bping

Pointeur souris et clavier bloqué

Publications recommandées

Bonjour,

J'ai effectué quelques recherches sur ce forum sans trouver de réponse.

Comme je suis nouveau, désolé si je n'ai pas posté au bon endroit.

Voici mon problème:

Au bout de X temps, le pointeur de ma souris se bloque plus ou moins longtemps, le clavier aussi, la lecture d'une vidéo, etc......

Cette panne ne dure pas longtemps, mais se produit de plus en plus souvent quand cela commence.

Cette panne se produit après 10 minutes, 5 heures, 3heures, ...........................

Voici quelques renseignements:

-Processeur AMD Athlon 64 Processor 3500+ (2204Mhz) (L1: 128ko L2: 512ko )

-Carte Graphique nVidia Corporation G72 [GeForce 7300 LE] (256 Mo)

-Clavier Enhanced Mulmedia PS/2 Keyboard

-Souris Souris compatible PS/2

Je ne joue sur aucun jeu, mon ordinateur revient de chez le marchand car j'ai augmenté ma mémoire vive (De 1 à 2 Go)

Si vous pouviez m'aider, j'en serais ravi.

Dernière info, j'ai 50 ans, autodidacte en informatique, ce qui veut dire que si vous pouvez m'expliquer quelque chose, faites le avec des mots simples

Merci et bonne journée

Alfred

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

mon ordinateur revient de chez le marchand car j'ai augmenté ma mémoire vive (De 1 à 2 Go)

je présume que le problème n'était pas existant avant cette intervention ? Si c'est le cas, alors la mémoire rajoutée n'est pas compatible et / ou défectueuse.

> retour chez le réparateur afin qu'il la change.

si le problème était déjà présent, vérifier la mémoire d'origine ( ou simplement tester juste avec la nouvelle ). Si elle n'est pas fautive, faire contrôler l'alimentation du PC.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

Je pense que c'est un problème matériels mais si vous avez d'autres idées, je suis preneur.

J'ai déjà essayé beaucoup de chose...............

Pour info, hier, c'est la première fois que cela m'arrivait, la roulette de la souris ne répondait plus

Merci et bonne journée

Alfred

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

Voici ce que j'ai essayé:

- Démontage et nettoyage de la souris

- Dés-installer puis réinstaller la souris et le clavier

- Tous les utilitaires (Défragmentation, nettoyage, etc......)

- Vider le cache

- Enfin, tout ce qui pourrais aider

Pour être complet, j'ajoute que je suis entrain de taper ce message et que le texte s'enregistre, puis s'inscrit et ceci dure quelques secondes.

Rien ne se perd mais cela veut dire que le clavier et la souris ne répondent pas régulièrement quelques secondes.

Je viens d'allumer mon ordi depuis 1/4 d'heure.

Merci de m'aider

Bonne journée

Alfred

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

as-tu testé tes mémoires comme je te l'ai conseillé ?

comprends bien que si ton PC fonctionnait avant l'intervention, le problème vient forcément de celle-ci :(

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

Merci de me répondre et je vous demande de continuer à suivre ce sujet car ma femme étant hospitalisée depuis un moment, je n'ai que peu de temps pour essayer de résoudre ce problème

Concernant la mémoire ajoutée, pouvez-vous me dire comment je dois tester ça.

Je pense que ces mémoires sont clipsées ?

Dois-je l'enlever puis essayer ? Puis les intervertir ? Ou autre chose ?

Merci de votre soutien

Bonne journée

alfred

Partager cette publication


Lien à poster
Partager sur d’autres sites

re

ce qu'il faut tout d'abord faire, c'est enlever la mémoire qui vient d'être ajoutée.

tu dois donc ouvrir le panneau latéral de ton PC afin d'y accéder. Ensuite, les barrettes sons fixées grâce à des petits verrous pivotants blancs ou noirs. Il suffit de les ouvrir en les écartant vers leurs extérieurs pour libérer les barrettes.

pour les remonter, les verrous doivent évidemment être ouvert. Les barrettes ont un détrompeur vers le milieu qui interdit leur montage à l'envers. Une fois la barrette présentée sur son slot, il suffit d'appuyer dessus pour la remettre en place, 2 petits clics ( 1 à droite et 1 à gauche ) signaleront qu'elles sont bien verrouillées.

voir ici : montage mémoires

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

Me voici de retour du marchand avec mon PC

Celui-ci l'a gardé 3 jours afin d'essayer de reproduire "la panne"

Les mémoires ont été testées et sont valables.

J'ai testé mon ordi chez le marchand et tout fonctionnait correctement ..........................

Voici ses suggestions:

Travailler avec le PC et uniquement la souris et le clavier, puis ajouter petit à petit les autres périphériques.

Mon marchand me dit que c'est fort possible que ce soit un des périphérique qui merde.

Ce que j'ai déjà constaté:

Chez le marchand => Tout est OK

Chez moi, lorsque je fais un copier/coller d'un site quelconque vers un message d'un forum, une nouvelle fenêtre Google s'ouvre.

Ce phénomène ne se produit pas à chaque copier/coller :Alcooliques04:

Je continuerais à vous tenir informé de mes observations.

Merci de continuer à m'aider

Bonne journée et à bientôt

Alfred

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

Chez le marchand => Tout est OK

cela donne déjà une petite indication. Qu'as-tu de connecter en externe et qui ne l'était pas chez ton réparateur ?

Partager cette publication


Lien à poster
Partager sur d’autres sites

Pour l'instant, j'ai suivi ses conseils et j'ai:

- La tour

- La souris (Port normal, pas USB)

- Le clavier (Idem)

- L'écran

- Le routeur

Je dois ajouter petit à petit:

- L'imprimante

- Le scanner

- 2 petits diffuseurs

- Un micro-casque (Facultatif)

Tous ces produits sont des HP

Merci de suivre ce sujet

Bonne journée et à bientôt

Alfred

Partager cette publication


Lien à poster
Partager sur d’autres sites
salut

cela donne déjà une petite indication. Qu'as-tu de connecter en externe et qui ne l'était pas chez ton réparateur ?

Chez le marchand, il n'y avait que ma tour

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

Voici les dernières infos concernant mon problème:

Depuis que je travaille sans les périphériques, la souris ne se bloque plus.

Seulement, quand je fais copier/coller, une nouvelle fenêtre Google s'ouvre .........................

Ce phénomène se produisait déjà avant mais pas chez le marchand.

Je pense qu'il faudrait d'abord régler ce soucis avant de s'attaquer aux autres périphériques.

J'attends avec impatience vos suggestions

Merci et bonne journée

alfred

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

débranches le routeur, il n'est pas utile pour faire les tests. Ensuite, connectes tout sauf le routeur. Si cela fonctionne, alors connectes-le et tu verras si le problème revient.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Pour info, c'est toujours la page d'accueil de Google qui s'ouvre.

Quand je fais copier/coller avec le clavier, je n'ai pas ce problème

Le marchand vient de me dire qu'il ne voyait pas d'où cela pouvait venir si ce n'est une petite défaillance de la souris.

Aussi, j'essayerai demain avec une autre souris

Merci pour votre aide.

Ps: Après, il faudra que je réinstalle les autres périphérique pour savoir lequel bloque l'ordi

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

Je reviens vers vous car après avoir réglé le problème des fenêtres Google qui s'ouvraient en installant une nouvelle souris, le problème du pointeur qui se bloque est apparu de nouveau au bout d'une semaine; Je précise que je n'ai pas encore ajouté mes autres périphériques

Si vous pouviez m'aider ....................................

Merci et bonne journée

Alfred

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour et merci de continuer de m'aider :Forum25:

Je vais regarder tout ça de près mais par exemple, j'ai 2 Go de ram et les barrettes sont bonnes

Je vais tester la température, etc .............

Petite info qui a peut-être de l'importance:

J'ai Microsoft office "Pro" 2007 sur Windows XP.

De ce fait, j'ai du l'installer grâce à un CD que le marchand m'a donné avec la carte contenant la clef du produit. C'est une version officielle

Je signale ça car j'ai remarqué que la souris avait tendance à se bloquer une fois que j'allais sur un de mes programmes.

Ce n'est peut-être qu'une coïncidence ?????????????

Autre bizarrerie, c'est que le pointeur ne s'est bloqué que 2/3 fois depuis la nouvelle souris

Je me demande si ce n'est pas une question de "Mise en veille"

Merci de réfléchir à tout ça

Bonne journée, bonne chance (Vendredi 13) et pas trop de galipettes demain pour la St Valentin

Alfred

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×